Problem mit EPlus-Notebook Card II

Mitglied: TerryMcCann

TerryMcCann (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 25.07.2006, 5631 Aufrufe, 2 Kommentare

Karte nach jedem Booten weg

Hallo Leute,

ich habe ein IBM Thinkpad T43 mit zwei Windows-Installationen. Einmal ist es eine ganz normale Windows XP SP2-Installation, unter der auch alles funktioniert. Und einmal ist es eine sogenannte Basis21-Installation, ein angepasstes Windows der GAD für Volksbanken. Ich möchte auf beiden Partitionen gerne mit meiner UMTS-Flat von Eplus arbbeiten, was in der normalen Installation auch funktioniert, die Hardware ist also ok.
Ich habe aber das Problem, dass in der Basis21-Partition diese Sache nur direkt nach der Installation der Software funktioniert. Wenn ich den Rechner neu starte, sagt mir die Eplus-Karte dann aber "Karte nicht gefunden", die normale RAS Einwahl meldet Fehler 633: Modem in Benutzung durch ein anderen Prozess. Wenn ich dann die Software nochmal drüber bügele, dann geht es bis zum nächsten Neustart.

Bei der GAD kann ich leider nicht anfragen, da die nur Vodafone unterstützen, was bei mir daheim aber kein UMTS hat.
Daher meine Frage hier in die Runde: Hat jemand eine Idee, was das sein könnte?
Im Eventviewer kann ich nix auffälliges finden.
Gruss MArco
xxx
Mitglied: TerryMcCann
21.07.2006 um 16:48 Uhr
Hat sich erledigt. Da waren so komische IBM-Einwahlprofile drauf. Die hab ich rausgeschmissen, dann ging es....

HAT SICH NICHT ERLEDIGT, SIEHE NÄCHSTES POSTING !
Bitte warten ..
Mitglied: TerryMcCann
25.07.2006 um 16:21 Uhr
Wenn ich das Notebook an unser Banknetz hänge und mit Netzverbindung boote (keine Serverbasierten Profile) dann erkennt er die Karte einwandfrei und wählt sich wunderbar ein.

Wenn ich aber ohne Netz boote, dann kommt es zu der beschriebenen Fehlermeldung "Karte nicht gefunden".

Kann das ein Resourcenkonflikt sein? Wenn ja, wie komme ich dem denn auf die Spur?

Gruss Marco
xxx
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Ein Weg weg von Microsoft. Wie würde man es angehen? Lasst uns doch etwas spinnen
it-fraggleVor 1 TagAllgemeinOff Topic53 Kommentare

Guten Morgen Kollegen, es treibt mich schon seit einigen Jahren um, dass es sinnvoll wäre langsam einen Weg weg von Microsoftprodukten zu finden. Mir ...

Hardware
Versorgungsengpass Chips
NebellichtVor 1 TagAllgemeinHardware22 Kommentare

Allg. frage ich mich ja warum Apple auf ARM frühzeitig gesetzt hat. Die Automobilindustrie gerade Absatzprobleme hat, weil keine Chips mehr geliefert werden können. ...

Windows Server
Server 2019 RDS-CALs für Domänen-Admins? Ernsthaft?
gelöst anteNopeVor 1 TagFrageWindows Server7 Kommentare

Nabend zusammen, ich habe hier heute einen RDS auf Basis eines Server 2019 STD installiert und mit User-CALs lizenziert. Soweit funktioniert auch alles. Nur ...

Festplatten, SSD, Raid
Wie würdet ihr eine Datenrettung machen?
pd.edvVor 23 StundenFrageFestplatten, SSD, Raid11 Kommentare

Hallo, ich arbeite gerade an einem Blog-Artikel zum Thema Datenrettung und würde mich brennend interessieren wie Ihr eine Datenrettung angehen würdet. Sagen wir mal ...

Windows Server
Lokaler DNS verlangsamt Internet?
gelöst Rattical84Vor 10 StundenFrageWindows Server20 Kommentare

Hallo zusammen, ich habe hier eine Domäne mit dem Domänencontroller als DNS-Server. Das ist der einzige DC und DNS-Server im Netz. Jetzt habe ich ...

Multimedia
PDF Dokumente KOSTENLOS ausfüllen, wie?
Mrhallo19981Vor 1 TagFrageMultimedia12 Kommentare

Hallo, ich möchte PDF Dokumente kostenlos ausfüllen. Anschließend sollen diese Signiert werden. Signieren tu ich mit einem Zertifikat von Adobe. Deswegen ist es wichtig, ...

Ubuntu
Installiert auf Rechner
khaldrogoVor 14 StundenFrageUbuntu9 Kommentare

Hallo Leute, Wir haben einen neuen Server bekommen, auf dem wir per Remotedesktopverbindung verbunden sind und arbeiten. Auf dem Server sind leider nicht alle ...

Windows 10
Blog 2: Mal wieder Microsoft haten?
GrueneSosseMitSpeckVor 1 TagBlogWindows 102 Kommentare

und allseits beliebt: die Kirsche blüht vor dem Haus. Also endlich mal die neue Kamera ausgepackt, ein paar Fotos geknipst, und dann? USB Kabel ...