Problem mit PDF Attachment in OWA

Hallo zusammen

Kennt jemand von euch, folgende merkwuerdige Situation?

Von einem Mac wurde ein Mail mit einem PDF Attachement verschickt. In Outlook kann dieses Attachment ohne Problem geoeffnet werden. Wenn man sich aber in OWA anmeldet, ist das Attachement weg. Das Symbol, das auf ein Attachment hinweist, ist zwar noch vorhanden, aber sonst ist das Mail leer.

Schicke ich dasselbe PDF von einem anderen PC aus, kann es sowohl in Outlook, wie auch in OWA normal geoeffnet werden.

Gruss

Content-Key: 5505

Url: https://administrator.de/contentid/5505

Ausgedruckt am: 18.09.2021 um 18:09 Uhr

Heiß diskutierte Beiträge
question
2 Netzwerkkarten für 2 verschieden Netze auf einem Windows-ServerglasscolaVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, im Rahmen meiner Bachelorthesis baue ich ein Labor auf, das folgend aussieht. Ich habe einen Server und auf ihm laufen 2 VMs (1 ...

question
Kennt Jemand Nachteile wenn man den Windows Defender unter Windows Server 2016 deinstalliert? gelöst StefanKittelVor 1 TagFrageWindows Server9 Kommentare

Hallo, ein Kunde von mir setzt die Röntgen-Software Sidexis 4 in der Praxis ein. Diese ist seit 2 Wochen deutlich langsammer als vorher. Der Vorgang ...

question
Kaufberatung SFP+ Switch (redundant) Server StoragenachgefragtVor 1 TagFrageServer-Hardware6 Kommentare

Moin, hatte jemand einen Tipp für zuverlässige Hardware, auch Erfahrung mit gutem Support? IST Beim Kunden stehen 5 HPE Server welche mit LAN (1GE) am ...

question
Ist eine DSGVO-Einwilligung notwendig für "Angemeldet bleiben"-Cookiesolarium328Vor 1 TagFrageDatenschutz1 Kommentar

Wenn der Benutzer beim Anmelden ein entsprechendes Häkchen bei "Angemeldet bleiben" setzt, müsste das ja eine Dienstleistung die explizit durch den Benutzer erwünscht ist sein ...

question
KVM Switch 100Hz DisplayPortDPSERVERVor 1 TagFrageGrafikkarten & Monitore1 Kommentar

Guten Tag, ich benötige bitte Hilfe für einen Kunden. Ist eigentlich nicht unser Thema und mir fehlt es am Verständnis, aber ich habe ihm gesagt, ...

question
Optimale Konfig Synology ISCSI 10GBit an Windows Server gelöst meltersVor 18 StundenFrageSAN, NAS, DAS7 Kommentare

Hallo zusammen, an einem Synology Storage habe ich einen Speicherpool, Raid 6 mit 100 TB erstellt. Die 100 TB sollen als ein Gesamtvolume an einem ...

question
OpnSense Unbound DNS Query Forwardingit-fraggleVor 1 TagFrageDNS3 Kommentare

Hallo zusammen, bin gerade dabei die Endian Firewall gegen eine OPNSense auszutauschen. Nun habe ich das Problem, dass bei Unbound DNS Query Forwarding keine "verünftigen" ...

question
Scheduled Tasks mit MSA ausführenFestus94Vor 1 TagFrageWindows Server8 Kommentare

Hallo zusammen, ich hoffe, ihr habt ein ruhiges Wochenende. :-) Ich sitze seit ein paar Tagen vor einem Problem, bei dem ich vermutlich einfach den ...