Rechner Bootet 3-5 min

Mitglied: bobburger

bobburger (Level 1) - Jetzt verbinden

05.07.2006, aktualisiert 18.10.2012, 3524 Aufrufe, 3 Kommentare

Einen Wunderschönen Tag Wünsche ich euch
habe Folgendes Problem:
einen Rechner der an einem Server angeschlossen ist und in einer Domäne eingebunden braucht zu Booten ca.3-5 min
wo er so lange verweilt ist die Netzwerkverbindung und danach noch mal bei der Benutzereinstellungen werden Übernommen
das Server System ist Windows 2003 das Betriebsystem vom Rechner ist XP kann wenn er den mal Gestartet ist auch auf das Netzwerk darauf zugreifen aber nur sehr langsam vorher ging das alles ohne Probleme
hatte auf dem Rechner eine Firewall installiert die wohl das Netzwerk geblockt hat da es mit der Firewall nur Probleme gab habe ich sie deinstalliert
woran könnte das liegen ???

Danke schon mal im Vorraus
Gruß Bobburger
Mitglied: whitefox
05.07.2006, aktualisiert 18.10.2012
https://www.administrator.de/forum/langsamer-login-bzw.-langsames-hochfa ...

Ansonsten: Könnten es eventuelle DNS Probleme sein?

Was sagt das Eventlog?

Eventuelle hilft es auch, diesen Dienst zu installieren: http://www.microsoft.com/downloads/details.aspx?FamilyId=1B286E6D-8912- ...

Oder das userenv debugging zu aktivieren und zu analysieren: http://support.microsoft.com/default.aspx?scid=kb;EN-US;221833

greetz

whitefox
Bitte warten ..
Mitglied: Kirschi
05.07.2006 um 09:35 Uhr
Hallo,

starte mal am Client die Windows Hilfe, dann in der rechten Bildhälfte wählst Du "Tools zum Anzeigen von Computerinformationen und Ermitteln von Fehlerursachen verwenden", aus diesen Tools die Netzwerkdiagnose, eventuell Optionen anpassen und "System prüfen".

Oft hilft, die Netzwerkkarte mal zu entfernen im Gerätemanager, nach einem Neustart sollte Windows die NIC erkennen. Dann die Konfiguration neu machen (falls nicht DHCP verwendet wird). Vor dem Deinstallieren vorsichtshalber Treiber besorgen und Daten, wie IP, DNS... notieren.

Gruß
Andreas
Bitte warten ..
Mitglied: bobburger
06.07.2006 um 11:38 Uhr
so läuft alles wieder habe die Netzwerkkarte deinstallieret und die Treiber neu suchen lassen danach habe ich noch die DNS geändert und siehe da alles läuft
nochmals vielen dank für die Rasche antwort
BOBburger
Bitte warten ..
Heiß diskutierte Inhalte
Sicherheit
Verpackter Laptop entwendet
r0x3llVor 1 TagFrageSicherheit10 Kommentare

Hallo. Mir wurde aus dem Büro ein noch verpackter Dell XPS Laptop mit einem Wert von ca 3.500€ gestohlen. Kann man da was orten? ...

Windows 10
Netzwerkzugriff intern extern blockiert nach Aufbau NordVPN Verbindung
gelöst Slavik-10Vor 1 TagFrageWindows 1030 Kommentare

hallo Leute, ich habe mir vor kurzem ein VPN Anbieter bestellt. Das Problem an der ganzen Sache ist, sobald eine VPN Verbindung zu einem ...

Off Topic
Namenskonzept Kundengeräte
bitnarratorVor 1 TagFrageOff Topic5 Kommentare

Hallo, ich möchte gerne einmal die Diskussion anstoßen, weil ich eine hier in diese Richtung noch nichts gefunden habe. Es geht um die Bennenung ...

Netzwerkgrundlagen
Router für neues Heimnetzwerk - was will man 2021 haben?
billy01Vor 1 TagFrageNetzwerkgrundlagen7 Kommentare

Guten Abend zusammen, nachdem sich bei mir viel getan hat, stehe ich nun vor einem Umzug und dem Neuaufbau meines Heimnetzwerkes. Also weg von ...

Windows Server
Kein Internetzugriff bei einem Domänenclient
KerberoVor 1 TagFrageWindows Server15 Kommentare

Hallo community, ich habe ein ganz komisches Verhalten eines Clients bei mir. Ich habe eine kleine Domäne (6 Clients und ein Windows Server 2016 ...

LAN, WAN, Wireless
2x Fritzbox 7590 mit separatem DSL über WAN verbinden
gelöst FailixVor 17 StundenFrageLAN, WAN, Wireless19 Kommentare

Liebes Administrator Forum, Ich bin schon länger passiver Lese und habe mich jetzt entschlossen mit einer Frage den ersten Post hier zu schreiben. Über ...

LAN, WAN, Wireless
Cat 7 Patchkabel mit nur 11MBits im Download
gelöst RickHHVor 15 StundenFrageLAN, WAN, Wireless7 Kommentare

Moin zusammen, ich habe mir soeben ein paar Patchkabel (aus einem Cat 7 Kabel) fertig gemacht. Die Belegung ist: 1 weiß/grün 2 grün 3 weiß/orange 4 blau 5 weiß/blau ...

DNS
Network Scanner zeigt falschen Hostname an
gelöst vafk18Vor 17 StundenFrageDNS10 Kommentare

Ich habe in meinem Netzwerk 3 Fritzboxen im Betrieb. Die Fritzboxen haben in den Einstellungen als Namen "fb7270", "fb7369" und "fb7412". Jede Fritzbox hat ...