umount
Goto Top

Rechner stürzt ständig ab

Hallo,

Mein Rechner stürzt ständig ab, heute schon das 4x. Die Symptome sind immer gleich SSD wird getrennt. Rechner friert komplett ein, klein Bluescreen. Laufwerk D das auf der zweiten HDD liegt bleibt Sichtbar. Nach Neustart wird die Imageheilung durchgeführt und läuft wieder eine Zeit lang.

Hardware:

Gehäuse: Zalman Z1 Ultra
Mainboard: Gigabyte H81M-S2H
CPU: Intel Core i5 4440 4. Generation
Ram: 16GB DDR3 1600 von Samsung
SSD mit Windows 7 Pro: Sandisk SDSSDP128G (128GB)
HDD: WD5002ABYS-18B1B0 (500GB)
Grafikkarte: Gigabyte Geforce GT 730 2GB
OS: Windows 7 Professional verwaltet via mySHN von SBE.

Rechner wurde im Dezember selbst Zusammengebaut und lief seitdem immer recht gut. Die Celeron CPU wurde im Februar gegen einen Core i5 4440 ausgetauscht. Sowie Ram auf 16GB aufgerüstet.

Content-Key: 334983

Url: https://administrator.de/contentid/334983

Printed on: July 18, 2024 at 19:07 o'clock

Member: BassFishFox
BassFishFox Apr 12, 2017 at 20:18:02 (UTC)
Goto Top
Hallo,

Firmware von MainBoard und SSD aktuell? SATA-Treiber aktuell?

Hast Du das W7 auf die SSD installiert oder bist Du von einer normalen HDD umgezogen?

Was steht im Eventlog?

Abgesehen davon, diese "Sandisk SDSSDP128G" ist bekannt fuer das Verhalten.

BFF
Member: umount
umount Apr 12, 2017 at 20:24:01 (UTC)
Goto Top
Windows 7 läuft auf der SSD. Ne wurde alles Formatiert.

Ins Eventlog kann ich nicht schauen, da der Rechner wieder zurückgesetzt wird.
Member: em-pie
em-pie Apr 12, 2017 at 22:45:12 (UTC)
Goto Top
Moin,

Was steht denn zum Zeitpunkt des Freeze im Eventlog?
Was machst gerade am Rechner, wenn alles einfriert?

Und eine erste Vermutung meinerseits:
Welches Netzteil (Leistung) ist verbaut?

Gruß
em-pie
Member: Henere
Henere Apr 13, 2017 at 01:54:23 (UTC)
Goto Top
Das hatte ich auch schon. Allerdings auf einer Samsung Pro. Die SMART-Werte der SSD waren bedenklich, so dass Samsung die dann im Rahmen der Garantie ausgetauscht hat. Problem war dann weg.
Member: umount
umount Apr 14, 2017 at 09:05:51 (UTC)
Goto Top
Konnte jetzt das Problem weiter eingrenzen, der ganze Rechner freezt wenn ich meine Externe Festplatte anschließe.

Diese ist eine WD Elements mit 1TB die annosten an anderen Rechnern funktioniert.

Wenn die Externe Platte angeschlossen ist und ich ihn dann einschalte hängt er im Gigabyte Schriftzug, ziehe ich die Platte raus fährt er hoch.

Das Problem tritt nur mit dieser Festplatte auf, USB Sticks auch mit USB 3.0 Funktionieren.

Hatte die Platte immer vor Mittwoch genutzt seit die in der Berufsschule an einem Rechner hing verarbschiedet sich mein Rechner. Bei Besagten Rechner in der Berufsschule sind die Ports seitlich und es war Dunkel und der Beamer an, der erste USB Port ist Mechanisch defekt. Habe es nur gemerkt da sich das Kabel nicht einstecken lies.

An meinem Laptop (Latitude E5500 von Dell) läuft diese ohne Probleme.
Member: BassFishFox
BassFishFox Apr 14, 2017 at 11:05:18 (UTC)
Goto Top
Hallo,


Stelle die Bootreihenfolge im BIOS so ein, daß die SSD an erster Stelle steht.

Frohe Ostern
BFF
Member: umount
umount Apr 14, 2017 at 13:04:09 (UTC)
Goto Top
Ne der Rechner bootet von PXE um die Imageheilung durchzuführen, würde aber auch nichts helfen da dann gar nichts mehr geht er friert schon beim Einschalten ein. Als zweites ist die SSD eingestellt.
Member: em-pie
em-pie Apr 15, 2017 at 11:36:27 (UTC)
Goto Top
Hmm... Vielleicht zieht die Platte zu viel Strom (vermutung), mit dem der USB Controller nicht klar kommt.

Mal mit nem USB-Hub dazwischen getestet?
Member: BassFishFox
BassFishFox Apr 15, 2017 at 11:43:13 (UTC)
Goto Top
Hallo,

Versuche es mit einen Hub dazwischen der eine eigene Stromversorgung hat. Oder die WD erst anschliessen, wenn der PC oben ist.
Externe Datentraeger am Geraet beim Booten ist meiner Meinung nach eh Murks. face-wink

BFF