SCCM - Tasksequenz - OS - Programme sofort installieren

franz-josef-ii
Goto Top
Guten Morgen

Mein SCCM nervt face-wink

Folgendes Problem:
Ich habe eine Tasksequenz erstellt, ich denke so wie es von MS vorgesehen ist. Meine Idee dabei war zuerst das System und dann die Programme, sollte ja funktionieren, nur er tut es nicht so, wie ich es gerne hätte face-sad

Ich will:
Zuerst das OS und dann sofort die jeweiligen Programme.

Er tut:
Zuerst das OS und dann .... irgendwann (mit starker Verzögerung, das kann über einer Stunde sein) ..... die Programme.


Ich habe so ziemlich alle Log-Files durch, den Punkt "Anwendungen installieren" habe ich auch schon in verschiedenen Untermenüs verschoben (denke aber, daß der "originale Ort" passen sollte) ..... und ich finde nichts brauchbares.

Gibts da irgendwo einen Schalter, was übersehe ich die ganze Zeit (trotz Brille)?
tasksequenz

Content-Key: 583593

Url: https://administrator.de/contentid/583593

Ausgedruckt am: 13.08.2022 um 10:08 Uhr

Mitglied: 7Gizmo7
7Gizmo7 01.07.2020 um 17:15:28 Uhr
Goto Top
Hi,

Ich tippe auf Gerätetreiber , mach mal ein treiberpaket für das spezifische Gerät und weise es mit WMI Filter zu.

Im Status log siehst du doch welcher task soviel Zeit braucht.

Mit freundlichen Grüßen
Mitglied: Franz-Josef-II
Franz-Josef-II 02.07.2020 um 11:16:22 Uhr
Goto Top
Ok, werde ich mal schauen, obwohl es sowohl eine VM als auch ein HP Notebook und einen Dell PC betroffen hat

Nach der OS-Installation ist eine Anmeldung möglich und im Gerätemanager (den habe ich kontrolliert) ist alles OK

In den Logs face-wink ich sehe schon den Wald vor lauter Bäumen nicht (mehr)
face-wink