Server fährt einmal am Tag runter

Mitglied: Hanno666

Hanno666 (Level 1) - Jetzt verbinden

25.08.2006, aktualisiert 28.08.2006, 8088 Aufrufe, 5 Kommentare

Hallo

Uner Server fährt min. eimal am tag alleine runter und wieder Hoch. In der Ereignisanzeige stehen immer drei Fehler.

1. Fehler ID 38 serial

Der vom Benutzer gemeldete Interrupt für BRMF0001 konnte nicht von der HAL erhalten werden.

2. Fehler ID 35 WBLS (2x hintereinander)

NLB-Cluster 0.0.0.0 : Aufgrund von Parameterfehlern kann der Clustermodus nicht aktiviert werden. Der gesamte Datenverkehr verläuft über TCP/IP. Beheben Sie das Problem, und starten Sie dann den Clusterbetrieb mit dem Befehl "wlbs reload" gefolgt von "wlbs start" erneut.

3. Fehler ID 5 KDC

Der KDC hat die Richtlinienklasse 6 nicht aktualisiert. Der Fehler befindet sich in den Daten.

Vielleicht kann mir einer helfen.
Danke
Mitglied: rc-computer
25.08.2006 um 16:02 Uhr
eventid.net
Bitte warten ..
Mitglied: cykes
25.08.2006 um 17:38 Uhr
Hi,

ein paar Infos wären noch praktisch, z.B. welches Betriebssystem, soll der Cluster-Modus laufen
oder ist das nicht beabsichtigt?

Gruß

cykes
Bitte warten ..
Mitglied: 17243
17243 (Level 2)
25.08.2006 um 18:08 Uhr
@cykes
Ist deine Hellseh-Kugel beschlagen? ;-) face-wink
Das ist doch genau unsere Stärke: Probleme lösen, ohne genaue Angaben!

Schöner Feierabend wünscht
Ivo
Bitte warten ..
Mitglied: cykes
26.08.2006 um 12:47 Uhr
@drop Die is grad in Reparatur ;-) face-wink
Bitte warten ..
Mitglied: Hanno666
28.08.2006 um 08:56 Uhr
Hallo

Also es ist das Betriebssystem Windows Server 2003. Er ist Domänencontroller. Ein Cluster besteht nicht. Vielen Dank
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
FB und Archer 2 getrennte Netze mit einer WAN-Verbindung
neuhier14Vor 19 StundenFrageRouter & Routing25 Kommentare

Hallo, ich habe eine Fritzbox 7490 und einen Archer C5 mit OpenWRT. Die Fritzbox ist mein Hauptrouter. Ich würde daneben gerne ein komplett getrenntes ...

Entwicklung
Plattformübergreifende Programmierung mit Visual Studio
gelöst nagitaVor 1 TagAllgemeinEntwicklung11 Kommentare

Hallo ich habe mir vor einiger Zeit die aktuellste Version von Visual Studio installiert und bin eigentlich auch recht zufrieden damit. Ich habe vor, ...

Netzwerke
PFSense und Transferprobleme
Xaero1982Vor 1 TagFrageNetzwerke23 Kommentare

Moin Zusammen, leidiges Thema PFSense - ich hab mich mal wieder ran gewagt. Ich hab hier so ein paar VLANs laufen und nen ESX. ...

Datenbanken
Liste als PDF ausdrucken
jensgebkenVor 1 TagFrageDatenbanken6 Kommentare

Hallo Gemeinschaft, Ich habe eine Access Datenbank und darin eine Abfrage in der Kunden Adressen und Kosten angezeigt werden pro Kunde. Nun möchte ich, ...

Exchange Server
Postfach für öffentliche Ordner ist voll
gelöst Tommy525600Vor 1 TagFrageExchange Server6 Kommentare

Hallo an alle, ich habe folgendes Problem: Mein primäres Postfach für öffentliche Ordner ist voll (99,58 GB) (und ja, ich kann auch nix dafür). ...

Linux
Bootable Win7 stick from Raspberry commandline
winlinVor 16 StundenFrageLinux12 Kommentare

Hallo zusammen Ich benötige einen bootfähigen Win7 USB Stick. Muss diesen über meine Raspberry erstellen. Was ist die beste Variante habe schon ein paar ...

Windows Server
Kein Netzwerkzugriff auf Windows Server 2019?
Henk86Vor 1 TagFrageWindows Server8 Kommentare

Ich habe mir einen neuen "Heimserver" mit Windows Server 2019 (evaluation vorerst) aufgesetzt. Gestern habe ich von meinem Hauptrechner einige Daten auf den Server ...

Windows Server
Problem bei Windows 10 Deployment mit MDT
gelöst neophyte2021Vor 1 TagFrageWindows Server7 Kommentare

Hallo, ich habe folgendes Problem, ich habe in einem Artikel auf englisch gelesen, das wenn man mit dem MDT Windows 10 ausrollen will und ...