Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Server gespeicherte Profile

Mitglied: zenz09
Hallo
folgendes Zenareo: hatte einen Schulungsraum einzurichten (1*Server, 15 Workstations)
für jeden Kurs habe ich ein verpflichtendes server gespeichertes Profil angelegt
funktioniert auch alles tadellos, doch sobald ich mit einer Workstation einen neustart mache oder in in kurzen Abständen niederfahre und wieder hochfahre, findet er bei der Anmeldung das server gespeicherte Profil nicht mehr
warte ich ca. 10 Min. funktioniert es wieder
Frage an euch: könnte es sein das es an einer Sicherheitsrichtlinie liegt, müsste aber auf der Computer Seite liegen
oder könnte es sein ,das ich nachdem Server und Workstations räumlich getrennt sind, vielleicht eine Netzwerkkomponente dazwischen liegt die diesen Fehler verursacht


bitte um Hilfe

das einzige das ich noch nicht ausprobiert habe ist den Server in den Lehrsaal zu verfrachten und so letzteres auszuschließen

Content-Key: 3234

Url: https://administrator.de/contentid/3234

Ausgedruckt am: 26.09.2021 um 08:09 Uhr

Mitglied: Mangolf
Mangolf 18.10.2004 um 21:31:26 Uhr
Goto Top
Also, bei manchen PCs habe ich schon beobachtet, dass unmittelbar nach dem Hochfahren das Anmelden fehlschlägt, weil offenbar der Netzwerkdienst noch nicht vollständig gestartet war. Man sollte dann auch so ca. 1-2 Minuten warten, aber 10 ... ?? Es sieht auf jeden Fall so aus, als wenn der Server mit dem Profile nicht gefunden wird. Probier doch unmittelabr nach dem Start eine lokale Anmeldung (ohne Server-Zugriff) und schau dann schnell, ob das Netzwerk funktioniert. Oder mal im Eventlog nachschauen.
Heiß diskutierte Beiträge
general
Autodesk im Jahre 2021-2022dertowaVor 1 TagAllgemeinOff Topic4 Kommentare

Hallo zusammen, mal eine kleine Anekdote, u.a. da heute Freitag ist. Vor einigen Jahren hatte ich mit Autodesk AutoCAD LT zu tun, in der damaligen ...

general
DSL-Modems am F-Buchse statt N-Buchse - warum?Windows10GegnerVor 21 StundenAllgemeinDSL, VDSL19 Kommentare

Hallo zusammen, es sind jetzt hier die Fernmeldetechniker gefragt. Normalerweise wird ja ein DSL-Modem mit der F-Buchse einer TAE-NFN-Dose verbunden. Was ist der genau Grund ...

general
Außergewöhnliche hohe Spamaktivitäten und Angriffe per E-Mail gelöst beidermachtvongreyscullVor 1 TagAllgemeinE-Mail5 Kommentare

Tach Kollegen, liegt das an den bevorstehenden Wahlen? Ich beobachte seit Tagen auf unserer Firewall, dass wir massiven Spamwellen ausgesetzt sind. Bisher kommt zum Glück ...

question
Einrichtung Unify Security Gateway gelöst markaurelVor 17 StundenFrageLAN, WAN, Wireless9 Kommentare

Hallo zusammen und bitte um eure Hilfe! Wie der Titel schon sagt Folgende Situation: Ich hab ein Netzwerk in folgenden IP-Bereich: 192.168.10.x. Als Gateway dient ...

question
Backup-Server, welcher sich selber sichertludakuVor 1 TagFrageBackup6 Kommentare

Moin Zusammen Stellen wir uns kurz folgendes Konstrukt vor: 1x Hypervisor mit 3 VMs: - DC & Fileserver - Webserver - Acronis Backup-Server Ist es ...

question
Sysprep nachträglich virtualisierenalf008Vor 1 TagFrageVmware6 Kommentare

Hallo, ich habe diverse physikalische Server virtualisiert und später sollten diese in eine neue Domäne aufgenommen werden. Leider habe ich beim Virtualisieren erst später (zu ...

question
Wlanprobleme nach Providerwechsel gelöst amsti70Vor 1 TagFrageRouter & Routing8 Kommentare

Hallo alle zusammen! Ich bin neu auf dieser Seite und komme gleich mit einem Problem. Habe jetzt von A1 auf Drei Festnetz gewechselt. Mein System ...

question
Microsoft 365 und Authenticator gelöst pc-schubserVor 1 TagFrageMicrosoft Office10 Kommentare

Hallo zusammen, für einen kleinen Firmenkunden, den ich auch als Admin betreue, habe ich vor einiger Zeit Microsoft 365 Business Standard CSP Lizenzen verkauft. Jetzt ...