Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Spacemouse / 3D motion controller device not found / Eingabegerät nicht gefunden

Mitglied: 2336

2336 (Level 1)

21.11.2004 um 12:42 Uhr, 4303 Aufrufe

So ein Scheiß

Hallo,

Ich habe seit ein paar Tagen Probleme mit meiner Spacemouse Plus.
Sie wird beim Hochfahren zwar initialisiert, jedoch nach der Anmeldung nciht erkannt.
Habe schon 30 mal Treiber deinstalliert und wieder aufgespielt, aber hilft leider alles nichts.

Vielleicht hat von euch einer eine Idee, woran das liegen könnte.
ich fühle mich ziemlich verarscht von meinem Rechner, weil die Mouse ja wirklich da ist. Die piept bei der Initialisierung nämlich.
Also weiß ich, dass der Rechner sie erkannt hat, lügt mich dann aber an.

Vielen Dank und viele Grüße,

Roman
Ähnliche Inhalte
Exchange Server

Microsoft Download Center - Page not found

gelöst Frage von DemonixExchange Server8 Kommentare

Hallo zusammen, ich bin nicht seit ein paar tagen am Wundern was mit dem M$ Downloadportal los ist. Ich ...

Windows 8

DISM Abbild Mounten - Path not Found

Frage von Sunny89Windows 81 Kommentar

Hallo, ich habe gerade versucht mit DISM ein Image zu mounten, aber ich bin echt am verzweifeln. Ich bekomme ...

Windows Server

WSUS Synchronisierungsfehler HTTP-Status 404: Not Found

gelöst Frage von IngenieursWindows Server6 Kommentare

Hallo, ich bin immer noch dabei einen WSUS unter einem Server 2012 Datacenter aufzusetzen. Mittlerweile ist er mir gelungen ...

Apache Server

Wordpress nach Ändern der Permalinks 404 not found

gelöst Frage von CoreknabeApache Server2 Kommentare

Moin Wissende, verbringe jetzt einige Stunden mit der Suche nach einer Lösung für mein Wordpress-Problem. Ich habe unter Ubuntu ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 3 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 15 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen18 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer12 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail10 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...