Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

TapeWare Protokoll unverständlich

Mitglied: jmc

jmc (Level 1) - Jetzt verbinden

07.09.2006 um 16:03 Uhr, 2665 Aufrufe

Fertiggestellt 66% - Fehlerhaft 0% (Verständnissproblem)

Hallo Gemeinde,

ich habe ein kleines Verständniss Problem, seid Montag macht meine Tapeware Sicherung komische Sachen. Ich bekomme zwa keine Alarm Meldung aber dennoch beunruhigt mich das ganze etwas.

Er macht einen Job und schreibt dann 66% Fertiggestellt 0% Fehlerhaft und schlisst den Job ab. Aber wenn er nur 66% Fertiggestellt hat wo sind die anderen Prozente? Bei Fehlerhaft wird wie gesagt 0% angezeigt. Leider werde ich aus dem Protokoll nicht wirklich schlau und würde mich freuen wenn mir jemand einen anstoß geben würde. Hier mal der Inhalt aus dem Protokoll:


Job 14.00 xx wxxx9/oxxxxe9

Zusammenfassung
Job-Typ : Sicherungsjob
Anzahl der Versuche.. : 5
Protokollmodus : Nur fehlgeschlagene Objekte
Sicherungsmodus : Vollständige Sicherung
Änderungsmodus : Anhängen erzwingen
Schreibmodus : An alle Datenträger anhängen
Autom. Format.modus : Datenträger nicht automatisch formatieren
Überprüfungsmodus : Schnelle Leseüberprüfung

Job-Startzeit : 07-Sep-2006 15.02
Auswählen von Obje : Start 07-Sep-2006 15.02.12
Auswählen von Obje : Ende 07-Sep-2006 15.02.28
Sichern erster Obj : Start 07-Sep-2006 15.02.28
Sichern erster Obj : Ende 07-Sep-2006 15.02.28
Sicherungsversuch : Start 07-Sep-2006 15.02.28
Sicherungsversuch : Ende 07-Sep-2006 15.24.00
Sichern letzter Ob : Start 07-Sep-2006 15.24.00
Sichern letzter Ob : Ende 07-Sep-2006 15.24.00
Objektliste erstel : Start 07-Sep-2006 15.24.24
Objektliste erstel : Ende 07-Sep-2006 15.25.46
AutoÜberpr.-Versuc : Start 07-Sep-2006 15.25.46
AutoÜberpr.-Versuc : Ende 07-Sep-2006 15.29.02
Job-Endzeit : 07-Sep-2006 15.29

Effektiver Durchsatz : 2081 KB/Sekunde
: 121 MB/Minute

Ausgewählte Objekte : 3
Ausgewählte Größe : 3392931 KB
Abgeschl. Objekte : 2
Abgeschl. Größe : 3392931 KB
Fehlgeschl. Objekte : 0
Fehlgeschl. Größe : 0 KB

Erfolgreich abgeschlossene Jobs
Protokoll auf fehlgeschlagene Objekte überprüfen

Details
Streams : Hxxx2
: Ausgewählte Objekte : 3
: Ausgewählte Größe : 3392931 KB
: Abgeschl. Objekte : 2
: Abgeschl. Größe : 3392931 KB
: Fehlgeschl. Objekte : 0
: Fehlgeschl. Größe : 0 KB
Datenträger : Hauptordner\Admin Ordner\Donnerstag_1_310806
: Abgeschl. Objekte : 2
: Abgeschl. Größe : 3392931 KB
Geräte : Dev-2.0.1.0: Sony SDX-400




Ich hoffe mir kann jemand helfen, dann erstmal danke und einen schönen tag noch.

Viele Grüße jmc

Bild: 45fac42a915b6b6573828c961727431c-tapeware - Klicke auf das Bild, um es zu vergrößern
Ähnliche Inhalte
LAN, WAN, Wireless

Protokoll unterschiede zwischen WLAN Protokoll und Ethernet Protokoll

Frage von Kay2003LAN, WAN, Wireless3 Kommentare

Schönen Guten Tag, ich bräuchte etwas Hilfe in dem Themen Bereich der Protokolle beim WLAN und Ethernet. Zurzeit arbeite ...

Verschlüsselung & Zertifikate

Diameter Protokoll

Frage von MachelloVerschlüsselung & Zertifikate2 Kommentare

Hallo Zusammen hier im Forum, ich recherchiere gerade etwas über das Diameter Protokoll als Ablöse des Radius Protokolls. Hat ...

Firewall

Firewall Protokoll

gelöst Frage von Giusi1Firewall4 Kommentare

Hallo Zusammen ich habe eine Frage. Ich kenne Firewall zu wenig daher wollte ich wissen was für ein Protokoll ...

Microsoft Office

SCV Protokoll Import Problem

gelöst Frage von kaban378Microsoft Office14 Kommentare

Hallo Leute, habe ein Problem beim CSV Dateien Import: der Import an sich klappt bereits, nur werden einige Daten ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 17 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk13 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...