Userverwaltung lässt sich nicht mehr aufrufen

Mitglied: ThomasRoselieb

ThomasRoselieb (Level 1) - Jetzt verbinden

03.10.2004, aktualisiert 05.10.2004, 4974 Aufrufe, 3 Kommentare

Hallo Mitstreiter,
nach einer Registry-Bereinigung um diverse Einträge, mit denen sich Internet-Seiten als Startseite eingetragen hatten, läuft weder der IE auf dem einen Benutzerkonto noch lässt sich die Benutzerverwaltung überhaupt aufrufen.

Ich hatte gehofft, die Installation von XP SP2 würde das ganze beheben, aber es läuft in der Hinsicht nix mehr. Der IE startet gar nicht erst und die Benutzerverwaltung lässt für den Bruchteil einer Sekunde zumindest den Rahmen eines Fensters erscheinen.

Vielen Dank im voraus
Thomas
Mitglied: Atti58
04.10.2004 um 09:32 Uhr
Du schreibst "... auf dem einen Benutzerkonto ..." - hast Du noch ein anderes Konto, mit dem Du keine Probleme hast? Wenn ja, musst Du wohl das defekte Profil löschen und neu anlegen,

Gruß

Atti.
Bitte warten ..
Mitglied: ThomasRoselieb
05.10.2004 um 02:12 Uhr
Hi,

das geht nur leider nicht, da sich die Benutzerverwaltung selbst nicht mehr aufrufen lässt. Nebenbei ist leider inzwischen auch auf dem anderen Account der IE platt und unter Netscape 7.1 lassen sich jetzt auch keine Inhalte mehr aus dem Web laden.

Gruß
Thomas
Bitte warten ..
Mitglied: ThomasRoselieb
05.10.2004 um 05:10 Uhr
Korrektur:
Nach Neuinstallation funktioniert Netscape jetzt wieder richtig.

Bleibt das Problem mit IE und der Benutzerverwaltung.

Freue mich auf eine Vielzahl von Antworten ;-) face-wink

Danke
Thomas
Bitte warten ..
Heiß diskutierte Inhalte
Backup
Backupstrategie
Xaero1982Vor 1 TagFrageBackup37 Kommentare

Nabend Zusammen, wir bekommen es ja leider alle immer wieder mal mit, dass es auch große Firmen gibt, die von irgendwelchen Verschlüsselungstrojanern verseucht werden. ...

LAN, WAN, Wireless
MikroTik: kaskadisches Core-Netzwerk CCR-CRS-CRS mit Satelliten-Swichtes+APs - ein Versuch einer Anleitung von A-Z
gelöst PackElendVor 1 TagFrageLAN, WAN, Wireless12 Kommentare

Hallo zusammen, da ich mit der gelieferten Konfiguration meiner MikroTiks nicht so zufrieden bin, fange ich von vorne an. Das liegt daran, dass ich ...

Internet
ARD und ZDF Live Stream
gelöst ben1300Vor 1 TagFrageInternet14 Kommentare

Guten Morgen ! wir haben zwei Samsung Monitore im Einsatz (Modell DM48E), welche via Netzwerk mit unserem MagicInfo Server verbunden sind. Hierdrüber möchte ich ...

Windows 10
Windows 10 Clients werden mit TMP-Ordnern geflutet
kgbornVor 1 TagTippWindows 107 Kommentare

Vielleicht mal nachschauen, ob die Windows 10 Clients oder die Server auch mit leeren TMP-Verzeichnissen im angegebenen Pfad vollgemüllt werden. Hab da unterschiedliche Rückmeldungen ...

LAN, WAN, Wireless
SFP mit SFP+ verbinden
maximum3012Vor 1 TagFrageLAN, WAN, Wireless10 Kommentare

Hallo zusammen, mich würde folgendes interessieren, ist es eigentlich möglich, ein SFP Switch mit einem SFP+ Switch zu verbinden? Es gibt ja die Möglichkeit ...

SAN, NAS, DAS
Hardware oder Software RAID
CrunkFXVor 1 TagFrageSAN, NAS, DAS12 Kommentare

Mahlzeit, Kurz vorab eine Einigung darauf dass es kein Hardware RAID gibt, ich aber trotzdem differenziere zwischen: Software RAID ( reine Software auf einem ...

Router & Routing
Ortsveränderliches Netzwerk einrichten
Daniel82619Vor 1 TagFrageRouter & Routing10 Kommentare

Hallo, ich habe eine Frage zum Thema Netzwerk(e) und Routing. Im angehängten Bild habe ich versucht die Situation etwas darzustellen. Ich habe mehrere Geräte ...

Netzwerke
USB an FritzBox neu starten
mirmichVor 1 TagFrageNetzwerke16 Kommentare

Hallo, ich habe an einer Fritzbox 7360 ein entferntes Netzwerk laufen. Dieses ist per LTE am USB-Port mit dem Internet verbunden. Mein Problem: Ab ...