wusa88
Goto Top

Veeam Backup and Replication, Windows Agent Restore Full Backup

Hallo zusammen,

es gibt von einem Rechner ein Veeam Agent Backup.
Das Backup liegt auf Veeam Backup and Replication.
veeam_backup_agent

Ich habe jetzt das Problem, dass der PC von dem das Backup vorhanden ist, absolut nicht mehr startet.
Blackscreen of Death. Leider funktioniert der abgesicherte Modus und alles mögliche was ich getestet habe nicht mehr.

Zu dem Zeitpunkt des Backups war alles in Ordnung.

Habe ich jetzt die Möglichkeit, wenn Ja wie, das Backup von Veeam Backup and Replication auf die Festplatte zu restoren?

Danke

Content-Key: 31104268432

Url: https://administrator.de/contentid/31104268432

Printed on: July 24, 2024 at 15:07 o'clock

Member: Toeffel
Toeffel Jan 31, 2024 at 07:08:31 (UTC)
Goto Top
Ja hast Du. Dazu brauchst Du ein Recovery File, mit dem startest Du deinen Server. Siehe auch: https://helpcenter.veeam.com/docs/backup/agents/image_create_launch.html ...
Member: Lochkartenstanzer
Lochkartenstanzer Jan 31, 2024 updated at 07:09:52 (UTC)
Goto Top
Moin,

Einfach mit der Recovery-ISO booten, die Veaam von dieser Kiste angelegt hat und einen Restore machen.

lks
Member: wusa88
wusa88 Jan 31, 2024 updated at 07:32:46 (UTC)
Goto Top
Bei mir sieht das ganz ein wenig anders aus:
veeam_backup_inventory

Bei Unmanaged sind zwar PC vorhanden, aber nicht der PC den ich benötige.
Bei Home -> Disk, liegt das Backup welches ich benötigen würde.

Diese Anleitung hätte ich auch gefunden:
https://helpcenter.veeam.com/docs/backup/agents/agent_backup_create_imag ...

Bei mir ist der Punkt mit Create recovery media. grau. Kann also nicht angeklickt werden.
veeam_backup_home_recovery_grau
Member: pebcak7123
pebcak7123 Jan 31, 2024 at 07:28:57 (UTC)
Goto Top
Rechtsclick auf das Backup unter Home -Backups -Disk - Pc-Name - Pc-Name und dann Create Recovery Media.
Iso Datei erstellen, ab auf nen usb stick , mit ventoy , etcher oä. und den PC davon booten..
Member: wusa88
wusa88 Jan 31, 2024 at 07:34:04 (UTC)
Goto Top
Zitat von @pebcak7123:

Rechtsclick auf das Backup unter Home -Backups -Disk - Pc-Name - Pc-Name und dann Create Recovery Media.
Iso Datei erstellen, ab auf nen usb stick , mit ventoy , etcher oä. und den PC davon booten..

Siehe meinen Beitrag oben. Ich habe gerade nochmal ein Bild hinzugefügt.
Der Punkt ist bei mir grau.
Member: pebcak7123
pebcak7123 Jan 31, 2024 at 07:38:43 (UTC)
Goto Top
Dann ist es vermutlich ein "Volume level" oder "File level" Backup, da geht das natürlich nicht.
Member: wusa88
wusa88 Jan 31, 2024 at 07:41:24 (UTC)
Goto Top
Zitat von @pebcak7123:

Dann ist es vermutlich ein "Volume level" oder "File level" Backup, da geht das natürlich nicht.

Wie finde ich so etwas heraus?

Ich sehe gerade, es gibt noch andere Agent Backups, dort geht es auch nicht. Ich habe das Backup leider nicht eingerichtet.
Die PCs bei denen es auch nicht geht, laufen aktuell noch. Kann ich dort irgendwie nachsehen?
Member: pebcak7123
pebcak7123 Jan 31, 2024 at 07:45:14 (UTC)
Goto Top
Zitat von @wusa88:

Zitat von @pebcak7123:

Dann ist es vermutlich ein "Volume level" oder "File level" Backup, da geht das natürlich nicht.

Wie finde ich so etwas heraus?

Ich sehe gerade, es gibt noch andere Agent Backups, dort geht es auch nicht. Ich habe das Backup leider nicht eingerichtet.
Die PCs bei denen es auch nicht geht, laufen aktuell noch. Kann ich dort irgendwie nachsehen?

In den Einstellungen des jeweiligen Backup-Jobs unter "Backup Mode"
Member: wusa88
wusa88 Jan 31, 2024 at 07:54:39 (UTC)
Goto Top
Ich habe mir jetzt einen bestehenden Rechner angesehen.
Dort sieht es wie folgt aus:
rechner_backup_mode

Rufe ich jetzt genau den selben Rechner in Veeam Backup und Replication auf, erscheint folgendes:
veeam_backup_inventory_1
veeam_backup_home_recovery_grau_1

Mache ich etwas falsch oder ist das ein Lizenzproblem?
Oder sind die Backups schrott?
Member: ni.sch
ni.sch Jan 31, 2024 updated at 13:12:54 (UTC)
Goto Top
Kann es sein, dass der Backupjob als "Workstation" lief?
Dann hätte, glaube ich, das Medium direkt vom Rechner mit Agent erstellt werden müssen.
Oder es ist kein Vollbackup mehr in der Restorechain....

Du kannst aber eigtl. auch einen anderen Rechner mit gleichem OS nehmen um das Medium zu erstellen.
Im Zweifel vorher von "Kiste 2" ein Vollbackup machen, damit sollte sich das Medium erstellen lassen.

Ist in den Jobs ein Active Full Backup aktiv? (Unter Storage - Advanced - Backup)
Damit hättest du ein regelmäßiges Vollbackup.

Hier mal was zum Nachlesen.
Member: wusa88
wusa88 Jan 31, 2024 at 14:26:32 (UTC)
Goto Top
Zitat von @ni.sch:

Kann es sein, dass der Backupjob als "Workstation" lief?
Ich vermute ja, da es sich um keinen Server handelt, sondern um ein Windows 10.

Dann hätte, glaube ich, das Medium direkt vom Rechner mit Agent erstellt werden müssen.
Das wäre aber Kontraproduktiv, wenn ein Ausfall vorhanden ist.
Oder es ist kein Vollbackup mehr in der Restorechain....
Vollbackup ist vorhanden.
Es werden 3 Increment Backups angezeigt und 1 Full.

Hier mal was zum Nachlesen.
Danke
Member: ni.sch
ni.sch Jan 31, 2024 updated at 20:58:12 (UTC)
Goto Top
Zitat von @wusa88:

Zitat von @ni.sch:

Kann es sein, dass der Backupjob als "Workstation" lief?
Ich vermute ja, da es sich um keinen Server handelt, sondern um ein Windows 10.

Dann hätte, glaube ich, das Medium direkt vom Rechner mit Agent erstellt werden müssen.
Das wäre aber Kontraproduktiv, wenn ein Ausfall vorhanden ist.

Da hast du recht, ich glaube es ja auch nur face-smile - könntest du ja aber mit einer zweiten Maschine testen. Vollbackup erstellen und Medium probieren, geht es, ist dein Backup der konkreten Maschine vermutlich beschädigt.

Was auch (vermutlich unwahrscheinlich) sein könnte, ist dass der User vllt nicht ausreichend Rechte hat?

Ist dein Veeam denn aktuell?

Edit:
Ganz blöde Frage: Die OS-Partition ist aber schon mit im Backup? *wegduck*
Ich nehme das zurück, im Screenshot stand ja der ganze Computer....
Member: nEmEsIs
nEmEsIs Feb 01, 2024 updated at 07:02:57 (UTC)
Goto Top
Hi

Mit welchen Rechten führst du den die B&R Console aus ?
Wo rüfst du dir B&R Console auf ? Auf dem Backup Server oder auf nem Client.

Ist der Backupserver Hardware oder ne VM ?

Weiter kannst du so ein Recovery ISO /Stick auch auf nem Rechner erzeugen wo der Agent läuft. Das dann nehmen

Und zu guter letzt kannst du mit nem instand Recovery testen ob dein Backup überhaupt funktionsfähig ist

Mit freundlichen Grüßen Nemesis
Member: Toeffel
Toeffel Feb 01, 2024 updated at 10:37:38 (UTC)
Goto Top
Früher hat man die Agenten anders installiert und da musste man sich das ISO File wegkopieren! Dies konnte dann nur direkt über den Agenten neu erzeugt werden. Wenn die Agenten nie Upgedatet wurden, wird es bei dem Rechner immer noch so sein.

Hört sich so an, als wenn das Update nie getestet wurde!
Member: wusa88
wusa88 Feb 07, 2024 updated at 06:32:45 (UTC)
Goto Top
Hallo zusammen,

und sorry für die Verzögerung.

Ich habe den PC jetzt kurzerhand neu aufgesetzt da ich schnell einen PC brauchte.
Jetzt habe ich aber folgendes Problem. Das alte Problem will ich jetzt erstmal bei Seite legen. Vielleicht komme ich da später nochmal dazu.

Ich habe mir sagen lassen, dass man das Backup eigentlich vom Veeam Server aus starten sollte.
Also in Veeam Server einen neuen Job angelegt, damit Veeam "der Verwalter" ist.

Dann wurde vom Veeam Server aus der Agent auf dem PC installiert.
Ich konnte jetzt das Backup vom Veeam Server aus starten und lief lt. Veeam erfolgreich durch.

Ich konnte jetzt in Veeam ein Recovery Media erstellen.
Das ganze mit Ventoy auf einen USB Stick gepackt und gebootet.
Egal ob BIOS oder UEFI, ich lande immer in der CMD.

Heißt ich komme jetzt mit einem komplett frischem Backup auf Veeam auch aktuell nicht weiter.

Jetzt wo ich definitiv das Backup habe und testen will, funktioniert es nicht.

Was könnte ich jetzt hier machen?
Member: Lochkartenstanzer
Lochkartenstanzer Feb 07, 2024 updated at 07:54:00 (UTC)
Goto Top
Zitat von @wusa88:



Was könnte ich jetzt hier machen?

Erstmal das recovery-Medium ohne ventoy direkt auf Stick spielen und schauen, ob es funktioniert. Erst danach versuchen es mit ventoy zum laufen zu bringen.

Auch wenn ventoy oft sehr gut funktioniert, so gibt es doch ab und zu Fälle, wo es versagt. Letztens mußte ich ein ct-Notfallwindows doch wieder direkt starten, weil es auf einem System mit ventoy nicht bootete, obwohl es auf anderen Systemen funktionierte.

lks
Member: wusa88
wusa88 Feb 07, 2024 at 10:47:38 (UTC)
Goto Top
Mit was soll ich es dann drauf spielen? Rein eine ISO drauf kopieren geht ja nicht.
Sollte ich Rufus nehmen oder was ganz anderes?
Member: wusa88
wusa88 Feb 08, 2024 at 06:51:40 (UTC)
Goto Top
Zitat von @nEmEsIs:

Hi

Mit welchen Rechten führst du den die B&R Console aus ?
Mit dem lokalen Administrator Konto
Wo rüfst du dir B&R Console auf ? Auf dem Backup Server oder auf nem Client.
Auf dem Backup Server
Ist der Backupserver Hardware oder ne VM ?
Ist eine eigene Hardware.
Weiter kannst du so ein Recovery ISO /Stick auch auf nem Rechner erzeugen wo der Agent läuft. Das dann nehmen
Das ist leider nicht mehr möglich, da der PC auf dem alles läuft, zwar gesichert wurde, aber jetzt leider nicht mehr funktioniert. Black Screen of Death. Alle möglichen Anhaltspunkte das zu lösen, sind fehlgeschlagen.
Und zu guter letzt kannst du mit nem instand Recovery testen ob dein Backup überhaupt funktionsfähig ist
Ich kann das Backup auf eine VM zurückspielen. Das habe ich getestet. Nur bringt mir das in diesem Fall nichts, ich brauche es wieder auf dem PC.

Lade ich mir das aktuellste Recovery Media (6.x) runter und boote davon, dann kommt die Meldung, dass Veeam B&R nicht mit der Version unterstützt wird.
Nehme ich die Version, die ich auf dem Veeam B&R erzeugen lasse, also "Inventory -> Sicherung auswählen -> rechtsklick -> Agent -> Create recovery media
Dort wird eine ISO erzeugt. Dann bootet dieses Image nur in die Kommandozeile.

Irgendwie hänge ich jetzt fest.

Und ja ich vermute, dass das Backup nie getestet wurde. Ich selbst habe es nicht eingerichtet. Stehe jetzt aber vor dem Problem. Mir ist genau jetzt aufgefallen, dass es nicht funktioniert, oder ich nicht weiß wie ich es richtig mache.
Member: wusa88
wusa88 Feb 08, 2024 at 13:20:50 (UTC)
Goto Top
@Lochkartenstanzer
Könntest du mir nochmal kurz beschreiben, was du genau gemeint hast?
Ich komme momentan nicht mehr weiter.

Ventoy habe ich abgelegt und Rufus getestet.

Bei dem Image von B&R kommt eine .iso raus. Auch mit Rufus wird nur in die Kommandozeile gebootet.
Ich habe jetzt auch verschiedene Images von Veeam Recovery Media getestet. Auch ältere Versionen.
Diese booten aber in eine ganz alte Oberfläche. Da komme ich auch nicht weiter.
Boote ich mit der neuesten Version dann ist B&R lt. Meldung zu alt. V12 or later
Bei mir wird V11 eingesetzt.

Wenn ich ein älteres Image nutze und über die SSH Console, welche angezeigt wird auf den B&R Server verbinde, dann werden keine Backups angezeigt.

Ich weiß momentan nicht mehr wo ich ansetzen soll.
Member: Lochkartenstanzer
Lochkartenstanzer Feb 08, 2024 updated at 13:35:27 (UTC)
Goto Top
Zitat von @wusa88:

@Lochkartenstanzer
Könntest du mir nochmal kurz beschreiben, was du genau gemeint hast?
Ich komme momentan nicht mehr weiter.

Die ISO mit ddrescue oder Windisk Imager auf den Stick kopieren.

oder eine CD/DVD "brennen" und diese booten.

lks
Member: wusa88
wusa88 Feb 08, 2024 at 13:48:08 (UTC)
Goto Top
Damit lässt er mich gar nicht booten.
Bei Rufus lässt er mich booten, aber halt in die Kommandozeile.

Mit win32 Disk Imager kommt sofort die Meldung, ich solle einen Datenträger einlegen.
Also Boot nicht möglich.
Member: Lochkartenstanzer
Lochkartenstanzer Feb 08, 2024 updated at 14:26:42 (UTC)
Goto Top
Zitat von @wusa88:

Damit lässt er mich gar nicht booten.
Bei Rufus lässt er mich booten, aber halt in die Kommandozeile.

Mit win32 Disk Imager kommt sofort die Meldung, ich solle einen Datenträger einlegen.
Also Boot nicht möglich.

Lege die ISO mal wohin, wo ich das herunterladen kann und schick mir den Link per PN. Ich schau mir das mal an.

lks

Update: ein erster Boot direkt von der ISO landet ind cmd.exe. INHO ist das eine kaputte oder falsch erzeugte recvoveryCD. Ich werden mal zum vergleich eine receovery frisch von einem System das ich betreue holen und vergleichen.
Member: wusa88
wusa88 Feb 08, 2024 updated at 14:51:05 (UTC)
Goto Top
Wie kann so etwas falsch oder kaputt sein?
Die .iso die automatisch erstellt wurde ist von einem PC den ich frisch aufgesetzt habe.
Den Agent habe ich über Veeam B&R installieren lassen, damit ich über Veeam die Kontrolle habe.

Backup ist erfolgreich durch gelaufen und das Recovery Image wurde direkt in Veeam B&R erstellt.

Edit: wenn du eine .iso hast die mit Veeam B&R 11 funktioniert, vielleicht kannst du mir diese zur Verfügung stellen?
Das gesamte Backup kommt ja vom Server, dann könnte ich mir davon die .iso behalten. Damit ich auch die Möglichkeit habe meine Backups wiederherzustellen.

Aktuell habe ich Backups, funktionieren aber nicht. Also quasi habe ich dann doch kein Backup.
Member: Lochkartenstanzer
Lochkartenstanzer Feb 08, 2024 at 16:28:55 (UTC)
Goto Top
Zitat von @wusa88:

Aktuell habe ich Backups, funktionieren aber nicht. Also quasi habe ich dann doch kein Backup.

Wenn das Recovery nicht funktioniert hat man keine Backups., die es wert sind Backup genannt zu werden.

lks

PS: Deine ISO ist definitiv kapuut. Die ISOs von meine Kunden, die ich ausprobiert habe, booten alle durch in das Recovery-menü.
Member: wusa88
wusa88 Feb 08, 2024 at 16:30:41 (UTC)
Goto Top
Könntest du mir eins dieser .iso's zur Verfügung stellen?
Dann sehe ich ob ich mein Backup vom Server zurückspielen kann?

Soweit ich das gesehen habe, sollte nur das Menü gebootet werden, ohne jeglichen Bezug zum Backup selbst.

Danke
Member: Lochkartenstanzer
Lochkartenstanzer Feb 08, 2024 at 16:36:25 (UTC)
Goto Top
Zitat von @wusa88:

Soweit ich das gesehen habe, sollte nur das Menü gebootet werden, ohne jeglichen Bezug zum Backup selbst.

Ich erzeuge morgen eine ISO auf einem meiner Testsysteme und schaue und schicke es Dir.

lks
Member: wusa88
wusa88 Feb 08, 2024 updated at 17:13:39 (UTC)
Goto Top
@Lochkartenstanzer
Welche Veeam B&R Version setzt du ein?
Member: Lochkartenstanzer
Lochkartenstanzer Feb 08, 2024 at 17:21:02 (UTC)
Goto Top
Zitat von @wusa88:

@Lochkartenstanzer
Welche Veeam B&R Version setzt du ein?

Muß ich nachschauen
Member: wusa88
wusa88 Feb 09, 2024 updated at 07:13:35 (UTC)
Goto Top
Mir lässt das ganze keine Ruhe, da ich sonst kein funktionierendes Backup habe.
Ich habe jetzt mit dem Agent auf einem anderen PC nochmal ein Recovery Media Image erstellt.

Sind die Images auf das System auf dem erstellt wurde zugeschnitten?
Soweit ich sehe, sind keine Daten im Image vorhanden, aber der Punkt "Adding system drivers" wundert mich ein wenig.
create_recovery_media
Ich dachte es ist ein allgemeines Image das nur zum Booten verwendet wird.

@Lochkartenstanzer
Würde mich trotzdem über ein Image von dir freuen, damit ich meine Backups abschließend testen kann.
Ich will abgesichert sein, wenn was sein sollte. Aktuell ist ja quasi kein Backup vorhanden.

Danke
Member: wusa88
wusa88 Feb 09, 2024 at 10:20:03 (UTC)
Goto Top
Ich habe soeben gesehen, dass unterschiedliche Versionen im Einsatz sind.
Es gibt bei mir anscheinend bei der Version 5.x, genaue Version habe ich gerade nicht vorliegen, Probleme.
Version 6.x ist für Veeam B&R 11 zu neu.
Es müsste daher eine Version entweder 4.x oder 5.x (vermutlich eine Version neuer wie mein) sein.
Member: Lochkartenstanzer
Lochkartenstanzer Feb 09, 2024 at 10:27:52 (UTC)
Goto Top
Zitat von @wusa88:

Ich habe soeben gesehen, dass unterschiedliche Versionen im Einsatz sind.
Es gibt bei mir anscheinend bei der Version 5.x, genaue Version habe ich gerade nicht vorliegen, Probleme.
Version 6.x ist für Veeam B&R 11 zu neu.
Es müsste daher eine Version entweder 4.x oder 5.x (vermutlich eine Version neuer wie mein) sein.

So alte Versionen habe ich nicht mehr im Einsatz.

Lade dir das aktuellste herunter und schau, ob Du damit zurechtkommt. Ansonsten wäre die Frage, ob die aktuellen Preise mit Euch kompatibel sind.
Member: wusa88
wusa88 Feb 09, 2024 updated at 10:39:34 (UTC)
Goto Top
Welche Version hast du im Einsatz?
Solange es mit Veeam B&R 11 funktioniert bin ich über jede Version von Recovery Image zufrieden und dankbar!
Und das aktuellste Veeam B&R ist Version 12. Von daher, wenn du mir bitte deine Version zu Verfügung stellt, dann würde ich einfach mal testen.
Aktuell ist eigentlich stillstand was das angeht. Heißt momentan fahre ich ins blaue, da das Backup nicht zurückgespielt werden kann.
Danke
Member: Lochkartenstanzer
Lochkartenstanzer Feb 09, 2024 at 23:27:49 (UTC)
Goto Top
Düz hast PN mit einer Recovery ISO .

ich habe bei Kunden B&R 22 und Agents 6.x
Member: wusa88
wusa88 Feb 10, 2024 at 12:12:16 (UTC)
Goto Top
Danke für deine Mail und die ISO.
B&R 11 und Agent 6.x vertragen sich leider nicht.
Hier kommt die Meldung, dass Agent 6.x min. B&R 12 voraussetzt.

Die Vorgängerversion hast du nicht zufällig irgendwo im Einsatz?

Danke
Member: Lochkartenstanzer
Lochkartenstanzer Feb 10, 2024 at 12:19:25 (UTC)
Goto Top
Zitat von @wusa88:

Danke für deine Mail und die ISO.
B&R 11 und Agent 6.x vertragen sich leider nicht.
Hier kommt die Meldung, dass Agent 6.x min. B&R 12 voraussetzt.

Die Vorgängerversion hast du nicht zufällig irgendwo im Einsatz?


Im Einsatz nicht, aber ich muß scheuen, ob ich irgendwelche alten binaries im Archiv habe.
Member: wusa88
wusa88 Feb 10, 2024 at 12:34:44 (UTC)
Goto Top
Das wäre wirklich super, wenn du nachschauen könntest.

Vielen Dank für die Hilfe!
Member: wusa88
wusa88 Feb 12, 2024 at 09:20:40 (UTC)
Goto Top
Ich habe das ganze Spiel jetzt nochmal durch gemacht.

- Recovery Media vom Server erstellen lassen
- Recovery Media vom Agent erstellen lassen
- Recovery Media vom Veeam FTP
- Recovery Media per Ventoy, Rufus und Win32Disk auf den USB Stick geschrieben
- Recovery Media direkt vom Agent auf den USB Stick schreiben lassen
- verschiedene USB Sticks getestet

Das ganze mit Version 4 und 5. Es läuft alles auf die CMD raus.
Ich habe sogar die interne Festplatte abgesteckt, damit definitiv vom USB Stick gebootet wird.

Nehme ich die Version 6, bootet diese sauber in das Veeam Menü und ich könnte Bare Metal Recovery machen.
Geht in meinem Fall nicht, das ich noch die VBR Version 11 im Einsatz habe.

Ich weiß ab jetzt wirklich nicht mehr weiter.
Member: wusa88
wusa88 Feb 20, 2024 at 08:13:34 (UTC)
Goto Top
@Lochkartenstanzer

Ich verstehe es nicht.
Ich habe jetzt VBR auf Version 12.1 hochgezogen.
Dann habe ich mir nochmal aus VBR eine Recovery Media erstellen lassen.
Die .iso wurde erfolgreich auf den USB Stick geschrieben. -> Boot landet in der CMD

Dann habe ich mir von der Veeam Seite die aktuellste Version heruntergeladen. -> Boot landet in der CMD

Dann nehme ich deine Version, welche du mir zur Verfügung gestellt hast.
Die .iso wurde erfolgreich auf den USB Stick geschrieben. -> Boot funktioniert wunderbar und ich kann ein Bare Metal recovery machen.

Was mache ich falsch, bzw. was machst du anders?
Member: Lochkartenstanzer
Lochkartenstanzer Feb 20, 2024 at 08:27:18 (UTC)
Goto Top
Zitat von @wusa88:

@Lochkartenstanzer

Ich verstehe es nicht.
Ich habe jetzt VBR auf Version 12.1 hochgezogen.
Dann habe ich mir nochmal aus VBR eine Recovery Media erstellen lassen.
Die .iso wurde erfolgreich auf den USB Stick geschrieben. -> Boot landet in der CMD

Dann habe ich mir von der Veeam Seite die aktuellste Version heruntergeladen. -> Boot landet in der CMD

Dann nehme ich deine Version, welche du mir zur Verfügung gestellt hast.
Die .iso wurde erfolgreich auf den USB Stick geschrieben. -> Boot funktioniert wunderbar und ich kann ein Bare Metal recovery machen.

Was mache ich falsch, bzw. was machst du anders?

Die alten recovery-Medien waren direkt von veeam heruntergeladen., d.h. die sollten immer funktionieren.

Die neuen 6er habe ich mit dem Agent erzeugt. Du kannst irgendeinen laufenden Rechner nehmen. Agent draufknallen und rescue-Iso erzeugen.

lks