Visio 2007 Shape Suche ist nicht funktional

Mitglied: AlexUhde

AlexUhde (Level 1) - Jetzt verbinden

09.02.2011 um 14:07 Uhr, 7660 Aufrufe, 1 Kommentar

Guten Tag,

Ich habe ein Problem mit der Suchfunktion bei Visio 2007.
Früher konnte ich einfach etwas in das Suchfeld eingeben und es wurden alle lokalen und auch die Shapes aus dem Internet angezeigt.
Seit einer weile ist es nun aber so, das nur noch die lokalen Shapes angezeigt werden.

Guten Tag,

Ich habe ein Problem mit der Suchfunktion bei Visio 2007.
Früher konnte ich einfach etwas in das Suchfeld eingeben und es wurden alle lokalen und auch die Shapes aus dem Internet angezeigt.
Seit einer weile ist es nun aber so, das nur noch die lokalen Shapes angezeigt werden.

Die Option "Visio Web Shapes" und "Das Internet" sind bei den "Shape suche" Optionen ausgewählt.
Ich habe auch schon neu installiert und sich selber Reparieren lassen. beides hat keine Abhilfe geschaffen.

Im Internet finde ich da leider auch nichts zu.

Bin über jeden Tipp Dankbar.

Mit freundlichen Grüßen,
AlexUhde
Mitglied: AlexUhde
10.02.2011 um 16:24 Uhr
Hallo,

Ich habe das Problem "gelöst".

Microsoft hat diesen Service eingestellt:

http://support.microsoft.com/?kbid=2019049

Gruß,
Alex
Bitte warten ..
Heiß diskutierte Inhalte
Windows Server
Server fährt um 22:04 einfach runter
achim22Vor 21 StundenFrageWindows Server17 Kommentare

Hi, ich habe seit drei Tagen das Problem das sich das Blech einfach runter fährt, ohne jeglichen Grund. Dachte erst es liegt an den ...

Off Topic
Probearbeit als Systemadministrator
xsheynVor 23 StundenAllgemeinOff Topic10 Kommentare

Hallo zusammen, aktuell suche ich eine neue Stelle und wurde nun für 2 Tage zum Probearbeiten eingeladen. Die Stelle wäre als IT-Systemadministrator im Service ...

Windows 7
Windows 7 fast alle Programme melden zeitweise "keine Rückmeldung"
GerdlangVor 12 StundenFrageWindows 723 Kommentare

Im Oktober 2020 wurde mein Rechner von einem Virus befallen. Habe ihn dann zur Softwarereparatur in eine renomierte IT-Werkstatt gegeben. Danach war alles OK. ...

Netzwerkgrundlagen
Kleine Verständnisfrage VLAN
gelöst cptkrabbeVor 1 TagFrageNetzwerkgrundlagen6 Kommentare

Hallo an alle. Ich habe folgende Verständnisfrage: Vier Switche, Netzwerk, sagen wir mal 10.10.1.0/24, soll an Switch 4 und 1 anliegen. Anderes Netzwerk , ...

Windows Server
Domänencontroller - LDAPS via TLS1.2
gelöst Philipp711Vor 1 TagFrageWindows Server8 Kommentare

Hallo Leute, ich habe ein kleines Verbindungsproblem zwischen einer Java-Anwendung (java11) und unserem Domänencontroller. Ich erhalte folgenden Fehler: Per Openssl habe ich mal die ...

Notebook & Zubehör
Notebook zurücksetzen "ohne" Passwort abfrage
gelöst ZeppelinVor 23 StundenFrageNotebook & Zubehör11 Kommentare

Hallo zusammen, ich habe ein Lenovo ThinkPad und möchte dieses so einrichten, dass es nicht möglich ist dieses ohne weiteres Zurückzusetzten. Ich habe hierzu ...

Hardware
Problem bei gleichzeitiger Nutzung Bluetooth Headset Laptop u. Smartphone
cramtroniVor 1 TagFrageHardware7 Kommentare

Guten Tag zusammen, ich habe ein Problem und zwar nutze ich ein Bluetooth Headset, das gleichzeitig mit meinem Laptop und meinem Smartphone verbunden ist. ...

Outlook & Mail
Outlook 2016 gelber Briefumschlag in der Taskleiste
DavidHergVor 1 TagFrageOutlook & Mail4 Kommentare

Guten Abend, ich nutze Outlook 2016 64-bit auf WIndows 10 20H2. ich habe mehrere Ordner mit Unterordnern, wo E-Mails abgelegt werden durch Regeln. Gibt ...