Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista langsam im Netz und Probleme bei der Domänenaufnahme

Mitglied: paulaccola

paulaccola (Level 1) - Jetzt verbinden

31.08.2007, aktualisiert 09.11.2007, 6616 Aufrufe, 3 Kommentare

Hallo,
ich habe folgendes Problem mit einem Vista-Rechner:
1. Seine Kommunikation mit Shares im Netzwerk ist sehr sehr langsam, bei XP-Rechnern in der gleichen Domäne geht alles im gewohnten Tempo.
2. Ich konnte den Vista-Rechner nicht in die Domäne aufnehmen, er gab ein DNS-Problem auf. Einen anderen XP-Rechner konnte ich aber am gleichen Server problemlos in die Domäne aufnehmen.
Kann mir einer bei der Lösung helfen?
Grüße
Mitglied: geTuemII
31.08.2007 um 16:24 Uhr
Hat der Server die neuesten Updates? Was ist der Server, evtl. ein SBS? Dann versuche die Domainaufnahme nicht über den Assistenten, sondern über die Systemeigenschaften des Clients. Überprüfe die Ereignisprotokolle auf Server und Client.

Prüfe auf DNS-Probleme, der Server versucht ein Reverse Lookup, wenn das fehlschlägt, scheitert die Domainaufnahme. Insgesamt würden ein paar mehr Infos zu Umgebung und Fehlermeldungen sicher helfen.

geTuemII
Bitte warten ..
Mitglied: paulaccola
31.08.2007 um 16:31 Uhr
Es handelt sich um einen Win2003 Server R2. Das Problem mit der Domänen aufnahme ist die eine seite, die langsame Geschwindigkeit beim Zugriff auf Netzwerkressourcen die andere. Das macht mich einfach Mürbe. Hast du da einen Tipp?
Bitte warten ..
Mitglied: bicki
09.11.2007 um 15:03 Uhr
Hallo,

Hast du unter vista Autotuning ausgeschaltet?

Konsole als Administrator ausführen:
netsh interface tcp set global autotuning=disabled

rebooten dann sollte es funktionieren.


Schöne Grüße Thomas
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Netzwerk Problem - verworrenes Netz
Frage von holladieRouter & Routing4 Kommentare

Hallo Ich bin neuer IT Betreuer in einer Schule. Durch eine zeimlich hohe Fluchtuationsrate der Mitarbeiter weiß niemand so ...

LAN, WAN, Wireless

Problem mit mehreren gleichzeitigen VPNs zum gleichen Netz

Frage von meinsmLAN, WAN, Wireless30 Kommentare

Hallo zusammen, habe ein kleines Problem mit VPN-Verbindungen. Zuerst mal, grundsätzlich funktioniert die L2TP/IPsec-VPN. Es kommt ab und zu ...

Linux Desktop

Kopiervorgang langsam

Frage von DaniLinux Desktop8 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Netzwerkgrundlagen

Broadcast ClassB Netz

gelöst Frage von BoomBoomBenNetzwerkgrundlagen8 Kommentare

Ich habe eine grundsätzliche Verständnisfrage: Wir errichten Gebäudesteuerungen und stellen in der Regel für jedes System ein eigenes Subnetz ...

Neue Wissensbeiträge
Microsoft Office

Office 365 Makro Schutz nicht immer per GPO möglich

Information von sabines vor 2 TagenMicrosoft Office5 Kommentare

Der zum Schutz gegen Verschlüsselungstrojaner wichtige Makroschutz lässt sich wohl in Office 365 nicht immer per GPO einstellen. Für ...

Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 4 TagenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 4 TagenMicrosoft2 Kommentare

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Humor (lol)

Funny: Warum es immer schwieriger wird, die richtigen Produkte online zu finden

Information von Dilbert-MD vor 6 TagenHumor (lol)21 Kommentare

Wir befinden uns in der Rubrik "Off Topic - Humor" und in 15 Minuten ist Freitag. und ja, es ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Reichweite bei Netzwerkdruckern mit Kupfer
gelöst Frage von OIOOIOOIOIIOOOIIOIIOIOOONetzwerkgrundlagen31 Kommentare

Guten Tag, aus gegebenem Anlass, möchte ich euch fragen, was aus eurer Sicht, eine akzeptable Reichweite bei einem Netzwerkdrucker ...

Windows Server
Kontakt mit Warenwirtschaft Software Anbieter - Netzwerkstbilität
Frage von PoddeldunktWindows Server26 Kommentare

Hallo zusammen, entschuldigt erstmal den schlechten Titel, aber mir ist nicht eingefallen wie ich das ganze Aussagekräftiger gestalten soll. ...

Visual Studio
Aufgabenplaner führt Programm inkorrekt aus
Frage von TallerBiskusVisual Studio22 Kommentare

Hallo Leute :) Ich habe ein sehr seltsames Phänomen. Folgende Gegebenheiten : Wir haben einen Windows Server 2012 R2 ...

Windows Tools
Autologoff Local User Windows 10 bei idle Time von 900 Sekunden
Frage von Hendrik2586Windows Tools19 Kommentare

Hallo ihr lieben. :) Ich hatte das Thema schon mal vor einer Weile, aber nun muss ich es nochmal ...