Webaccess Zugriff für Plotter

Mitglied: bafo

bafo (Level 1) - Jetzt verbinden

22.11.2011 um 19:32 Uhr, 3765 Aufrufe, 4 Kommentare

Hi,
im Netzwerk ist ein T1200 Plotter von HP eingebunden, der über Webaccess verfügt.

Jedoch wird bei Aufruf über IP die Verbindung nur sporadisch aufgebaut, soll heißen, dass der Zugriff teilweise sehr lange dauert (5min) oder abbricht.

Es ist erkennbar, dass im IE der Zugriff auf den Plotter erfolgte, denn es erscheint folgende Angabe http:/t1200/hp/device/webaccess/index.htm.
Jedoch wird auf diese Seite lange gewartet.

Die IP Einstellungen sind meines Erachtens korrekt.

DNS verweist auf den SBS Server. (Kann ja auch über den Namen angewählt werden)
Ping bringt auch keine Auffälligkeiten.
DHCP Server ist auf die Fritz!Box eingestellt (so wie bei den angeschlossenen Rechnern)
Ein Proxy wird nicht betrieben. Somit sind auch keine Ausnahmen für lokale Adressen im IE definiert.

Habt Ihr eine Ahnung warum der Zugriff so lange dauert?

MfG
bafo
Mitglied: 64748
64748 (Level 2)
22.11.2011 um 19:40 Uhr
Guten Abend bafo,

erstens muss es heißen
beachte den zweiten Slash hinter dem Doppelpunkt!

Zweitens könnte es ein DNS-Problem sein. Du solltes alternativ mal den Drucker mit seiner IP-Adresse ansprechen
Gruß

Markus
Bitte warten ..
Mitglied: bafo
06.12.2011 um 19:52 Uhr
Hi,
gut den zweiten Slash habe ich verschluckt.

Bei Verwendung der IP-Adresse dauert es genau so lang.

In welche Richtung sollte ich beim DNS Problem suchen?

MfG
bafo
Bitte warten ..
Mitglied: 64748
64748 (Level 2)
06.12.2011 um 19:57 Uhr
Hallo bafo,

wenn es mit der IP genauso schlecht funktioniert wie mit dem Namen, dann ist es höchstwahrscheinlich kein DNS-Problem.

Wie sieht es denn sonst mit der Performance im Netzwerk aus? kannst Du es mal von einem anderen Rechner aus probieren?
Kannst Du innerhalb des Netzwerks von einem Rechner auf die Freigaben eines Anderen problemlos zugreifen?

Ach ja: funktioniert der Plotter denn sonst einwandfrei?

Markus
Bitte warten ..
Mitglied: bafo
06.12.2011 um 20:32 Uhr
Hi,
von anderen Rechnern dauert es ebenfalls lang auf den Plotter zuzugreifen.
Momentan bin ich dereinzige der noch arbeitet, soll heißen Netzwerk ist sonst ohne Traffic.

Auf andere Rechner oder NAS kann ich ohne Zeitverzug zugreifen.

Plotter funktioniert sonst einwandfrei.

MfG
bafo
Bitte warten ..
Heiß diskutierte Inhalte
Hardware
Outdoor LAN sichern mit oder ohne Fritzbox Verständnis Frage
bluescreenVor 1 TagFrageHardware16 Kommentare

Hallo zusammen, ich habe die letzten Stunden schon viel hier gelesen, stehe aber ein wenig auf dem Schlauch, wie und wo ich weiter suchen ...

Windows 10
Windows 7 pro Lizenz nutzen für Windows 10
lukas0209Vor 23 StundenFrageWindows 1015 Kommentare

Hallo Community, ich versuche seit einigen Wochen unser Netzwerk von Windows Server 2008 R2 Standard auf Windows Server 2016 Essentials um, welches eine städtische ...

Windows Netzwerk
Telefone im Netzwerk bekannt machen
jannik0205Vor 1 TagFrageWindows Netzwerk13 Kommentare

Hallo Zusammen, In unserem Unternehmen gibt es eine Telefonanlage mit eigenem Telefonienetz (192.168.5.X). Schließe ich ein Telefon an eine Netzwerkdose, bekommt es vom DHCP- ...

Netzwerkgrundlagen
Frage zu LWL Kabel
gelöst NominisVor 1 TagFrageNetzwerkgrundlagen6 Kommentare

Hallo, ich habe nur mal eine kurze Verständnisfrage. Es geht um die Verbindung bzw. Anbindung von Switches (Cisco 48Port 10/100/1000 MBit mit 2 SFP+ ...

Windows Netzwerk
WTS-Anmeldung per RDP am Wochenende verbieten?
MuM2810Vor 1 TagFrageWindows Netzwerk8 Kommentare

Hallo zusammen, wir haben bei uns Windows Server 2016 mit 2 Terminal Servern im Einsatz. Wie aus dem Titel schon ersichtlich ist, ist bei ...

Microsoft
Microsoft Teams - "bitte wenden Sie sich an (. . .) um Teams für "domäne" zu aktivieren" nur bei einem Benutzer
eastfrisianVor 1 TagFrageMicrosoft6 Kommentare

Hallo zusammen! Wir haben bei uns Teams als Hybridversion eingeführt (Exchange on premise, AD-Sync in die Cloud) und nutzen Teams über das basic-Abonnement. Während ...

Netzwerke
Keine Versand von Mails von der Firmen zur Privaten E-Mailadresse möglich
blaub33r3Vor 1 TagFrageNetzwerke6 Kommentare

Hallo zusammen, wieso kommt der User keine Mails mehr? Der Sender wird als Spamer betrachtet? 1. Mailing an andere Privaten Adressen / Firmen Adressen ...

Netzwerke
Netzwerklaufwerk - Nur Lesen (Streamen)
CryexXVor 22 StundenFrageNetzwerke8 Kommentare

Hallo, ich hab mal ne Frage und hoffe auf Lösung. Mir schießt aktuell keine in den Kopf :( Ich möchte ein Netzlaufwerk freigeben. Auf ...