Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Probleme nach installation von ServicePack4

Mitglied: 3009

3009 (Level 1)

01.07.2004, aktualisiert 15.11.2004, 7853 Aufrufe, 3 Kommentare

*muss sich beeilen, sonst startet der rechner wieder neu* Hi,hab n ernsthaftes problem mit win2k. Nach der installation von SP4 startet der rechner nach einer gewissen Zeit immer neu. Die ursache ist mir bekannt, und zwar schreibt er das Ereignisprotokoll immer voll. Ich muss den User immer wieder zurücksetzen, damit ich mich wieder einloggen kann und das Ereignisprotokoll löschen. Aber nach ein paar minuten ist die wieder voll.Hier mal ein auszug davon, womit sie vollgeschrieben wird.Typ: Fehlerüberw.Quelle: SecurityKategorie: ObjektzugriffEreignis: 560Benutzer: colaleicheDa steht immer das drinne:Objektserver: SC ManagerObjekttyp: SERVICE OBJECTObjektname: Tmfilter Oder Tmntsrv Oder Vsapint...Zugriffe: LESEN_KONTROLLE Dienst starten Dienst beenden Dienst anhalten oder fortsetzen Dienstspezifische Steurungsbefehle aufrufenRechte: -Hoffe ihr könnt mir irgendwie weiterhelfen!GrussNico*auch nächsten neustart wartet*
Mitglied: Dieter-56
01.07.2004 um 21:39 Uhr
hi,
versuch doch einfach mal das sp4 wieder zu deinstallieren, bzw. wenns geht über die systemwiederherstellung einen vorherigen zustand wiederherzustellen

dieter
Bitte warten ..
Mitglied: 3009
02.07.2004 um 08:11 Uhr
Morgen,

leider bin ich auf das sp4 angewiesen.

Immoment habe ich das Problem ein wenig "umschifft" indem ich windows einfach alte einträge überschreiben lasse. Naja, es läuft, aber es beseitigt ja nicht das problem.

Gruss
Nico
Bitte warten ..
Mitglied: sanchobk
15.11.2004 um 17:56 Uhr
Servus,
Habe das gleiche Problem, hast du mittlerweile ne Lösung gefunden ?
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows Server 2012R2 Essential Problem WSUS installation

gelöst Frage von mstWindows Server6 Kommentare

Windows Server 2012R2 Essential Problem WSUS installation, die Nachinstallation bricht mit folgendem fehler ab: 2018-06-11 10:38:03 Granting directory permissions ...

Windows XP

Problem mit PonyProg 2000

Frage von airlineWindows XP7 Kommentare

Hallo und guten Tag, so langsam verzweifle ich. Ich brauche Hilfe. Mein Rechner hat eine serielle und parallele Schnittstelle ...

Linux

Snipe-IT Installation Problem

gelöst Frage von Fenris14Linux2 Kommentare

Guten Tag Community, ich bin mittlerweile mittel-schwer am verzweifeln, da ich es ums verrecken nicht hinbekomme Snipe-IT zu installieren. ...

Router & Routing

OpenVPN Installation Routing Problem

Frage von intaneRouter & Routing48 Kommentare

Huhu, ich habe Schwierigkeiten bei der Installation von OpenVPN auf einen Win10 Rechner. Auf dem Rechner ist eine Software ...

Neue Wissensbeiträge
Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 9 StundenSicherheit11 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 1 TagViren und Trojaner1 Kommentar

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 1 TagViren und Trojaner6 Kommentare

Moin, lest selbst. Grüße Uwe

Sicherheit
Böser Bug in Domänenkennwortrichtlinie!
Information von DerWoWusste vor 1 TagSicherheit2 Kommentare

Ich spiegele mal Borncity: In Kürze: Nutzt Ihr eine Domänen-Kennwortrichtlinie der herkömmlichen Art (keine PSO-Richtlinie)? Ja? Und plant Ihr, ...

Heiß diskutierte Inhalte
Windows 8
Snipping Tool Alternative für bzw ab Windows 8.1
gelöst Frage von schmitziWindows 815 Kommentare

Hallo, ich suche für Windows 8.1 eine Alternative für das bordeigene Snipping Tool von MS, vielleicht weiss ja jemand ...

Windows 10
Windows 10 Herunterfahren - Funktioniert nach Upgrade von Windows 7 nicht mehr
Frage von krischeuWindows 1014 Kommentare

Hi, ich habe verschiedene PCs mit dem Upgrade Assistenten von Windows 7 Pro 64 Bit auf Windows 10 geupdatet. ...

Windows 10
Win10 Remote Desktop User anders
Frage von ludibubiWindows 1014 Kommentare

Folgende Situation: Auf meinem Rechner (Win10) in der Firma (Domänen-Netzwerk) starte ich abends bevor ich gehe einen Newsletterversand. Damit ...

Switche und Hubs
Kein DHCP hinter neuen Switch
Frage von mwormerSwitche und Hubs12 Kommentare

Hallo zusammen, bin gerade ein wenig ratlos. Wir haben vorgestern unseren alten Zyxel GS-1548 gegen einen TP-Link SG1024DE getauscht. ...