Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 7 Enterprise 64bit - Die Echtheit meiner Windows Version wird bezweifelt

Mitglied: Highpressure

Highpressure (Level 1) - Jetzt verbinden

07.01.2011 um 23:41 Uhr, 10079 Aufrufe, 4 Kommentare

Seit einem Update meint Windows ich habe eine Raubkopie

Hallo leute!
Ich habe letztens ein Update installiert woraufhin plötzlich mein Windows sagte ich muss aktivieren und meine aktivierung auch tatsächlich verschwunden war.
Das habe ich dann halt nochmal gemacht.. alles prima, neu gestartet...

jetzt steht rechts unten in der Ecke
"Die echtheit Ihrer Windows Version wurde noch nicht bestätigt"
"Windows 7"
"Build 7600"

sobald ich in die Eigenschaften vom System gehe, steht das ich eine original version habe.. und dann kommt das beste:

dann steht in dre ecke unten:
"Testmodus"
"Windows 7"
"Build 7600"

bekomme auch alle Updates.. bloss die Anzeige nervt.
Hat jemand eine ahnung wo ich das deaktiviere ?

Hab übrigens eine SB Version installiert.. is also nix mit support anrufen


Wäre für nen tipp dankbar =)
Mitglied: dog
07.01.2011 um 23:43 Uhr
Hab übrigens eine SB Version installiert.. is also nix mit support anrufen

Die Produktaktivierung wird immer durch den Microsoft Support abgedeckt, weil es kein OEM machen kann.
Einfach die telefonische Aktivierung versuchen.
Bitte warten ..
Mitglied: LordGurke
08.01.2011 um 02:23 Uhr
Vielleicht kommt der "Testmodus" auch daher, weil Windows manuell in diesen versetzt wurde. Führe mal als Administrator diesen Befehl aus:
bcdedit.exe /set TESTSIGNING OFF

Damit schaltest du den Testmodus aus, falls dieser aktiviert ist. Nach einem Reboot sollte - wenn es daran lag - Windows wieder normal laufen.
Diesen Testmodus von Windows braucht man z.B., wenn man unsignierte 64Bit-Treiber laden will, was ansonsten verhindert würde. Eventuell hat dieses Update den Modus aktiviert, dann stellt sich jedoch die Frage warum das so ist - nicht dass danach der SATA-Treiber nicht mehr geladen werden kann oder sowas...
Bitte warten ..
Mitglied: Highpressure
08.01.2011 um 11:38 Uhr
danke @maxi89

nach dem bcdedit und dem reboot war die "nicht bestätigte" meldung als auch der anschließende "testmodus" weg... und wie gesagt, lizenziert ist meine version ja und updates bekomme ich auch

Thanks =) *thumbs-up*
Bitte warten ..
Mitglied: Highpressure
09.01.2011 um 16:27 Uhr
ok zu früh gefreut... die meldung ist wieder da und es steht wieder "Die Echtheit dieser Windows-Kopie wurde noch nicht bestätigt."

Gut ich werd wohl damit leben müssen

*edit* wenn ich dann die Eigenschaften von System öffne verschwindet die Anzeige
Die Meldung mit dem Testmodus ist aber dafür verschwunden ;)
Bitte warten ..
Ähnliche Inhalte
Windows 7

Applikation nutzt .Net auf Windows 7 Prof 64Bit die falsche Version (4.0 statt 4.5.1)

gelöst Frage von StefanKittelWindows 78 Kommentare

Hallo, ein Kunde von mir nutzt die Software Domus 4000. Beim letzten Update stand in der Updateanleitung, dass man ...

Windows 7

Windows 7 64Bit System-FM beim Drucken

gelöst Frage von Mirko46Windows 75 Kommentare

Hallo liebe Admingemeinde, beim Arbeiten mit dem Buchhaltungsprogramm "Agenda" erhalte ich seit heute diese FM: siehe Bild Diese Endung ...

Windows 7

Windows 7 64Bit - Boot Schleife - Windows wird konfiguriert

Frage von LordXearoWindows 77 Kommentare

Hallo Zusammen, ich habe vor einigen tagen einen Windows 7 Computer auf dem Tisch bekommen der bei jedem Start ...

Utilities

Screenshots auf Echtheit überprüfen

gelöst Frage von honeybeeUtilities14 Kommentare

Hallo, kann man rausfinden, ob ein Screenshot echt ist oder ob an ihm was verändert wurde?

Neue Wissensbeiträge
Sicherheit
Alexa un Co. TU-Darmstadt entwickelt Anti-Spy Tool
Information von the-buccaneer vor 9 StundenSicherheit1 Kommentar

Moinsen! HR-Info hatte heute ein Feature in dem das "LeakyPick" der TH-Darmstadt vorgestellt wurde. Das Tool existiert bisher nur ...

Linux Tools
Rsync datenvolumen reduzieren mit -fuzzy
Anleitung von NetzwerkDude vor 2 TagenLinux Tools

Moin, aus der Kategorie "Häufig übersehene Parameter": Meistens benutzt kaum jemand den fuzzy Parameter von rsync, und er taucht ...

Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 5 TagenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 6 TagenOff Topic16 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Heiß diskutierte Inhalte
Windows 10
OneDrive: GUI lädt, move nicht
Frage von holliknolliWindows 1028 Kommentare

Hallo liebe alle, befindet sich jemand aus dem Kreise der MS-Developer, speziell Onedrive unter den Teilnehmern hier? Frage: warum ...

Router & Routing
Fritzbox Feste IP-Adresse Zugang
gelöst Frage von TobiTobiRouter & Routing19 Kommentare

Guten Tag liebes Forum, Ich habe ein Problem wo ich nicht weiterkomme! Situation: Netzwerk: DSL-Modem(daytrec)-OPNSense-Netzwerk Habe aktuell mein Anschluss ...

Festplatten, SSD, Raid
Backup einer an die FRITZBox angeschlossenen Festplatte
Frage von DJ-KeyFestplatten, SSD, Raid16 Kommentare

Habe eine Frstplatte, die mehrere Partitionen beherbergt. Die Festplatte die an der FRITZ!Box als NAS dient ist schon älter ...

Netzwerke
Wake on Lan funktioniert nicht durch VLANs
gelöst Frage von NetworkersvennyNetzwerke11 Kommentare

Hi Leute, Ich versuche derzeit Wake on Lan in unserem Betrieb zu etablieren. Bios Einstellung sind an Rechnern durch ...