masterg
Goto Top

Windows beim Start 100 Prozent CPU auslastung, ein Tag später alles normal

Hi!
Mir ist gestern was komisches passiert. Ich hab meinen PC aufgedreht und schon beim starten von Windows war die CPU-Auslastung auf 100% im Taskmanager gabs aber keinen Prozess der die CPU so auslastet. Ich hab den PC wieder ausgeschalten eine Stunde ruhen lassen und dann nochmal probiert... Wieder das selbe Problem.

Heute in der Früh dreh ich das Ding auf und es geht alles normal. Jetzt wollte ich von euch wissen was das gewesen sein kann und wie man sich dagegen wappnen kann.

Danke für eure Hilfe
masterG

Content-Key: 95513

Url: https://administrator.de/contentid/95513

Printed on: July 20, 2024 at 19:07 o'clock

Member: slubitz76
slubitz76 Aug 28, 2008 at 09:18:33 (UTC)
Goto Top
Hi,
Zufällig Vista? Da wäre das normal. Das könnte an Superfetch oder der indizierung (WIndows Suche) liegen.
Bei mir hatte auch der Windows Defender das komplette System lahm gelegt. Des böse war, man hat eigentlich nichts in den Prozessen gesehen, aber die CPU lief trotzdem mit 100%

Grüße,
Stefan
Member: masterG
masterG Aug 28, 2008 at 09:33:17 (UTC)
Goto Top
Ne! Windows XP SP3.
Ich bin glaub ich auf das Problem draufgekommen. Die explorer.exe ist Schuld. Warum auch immer -.- bin gerade am nachforschen was ich jetzt machen könnte. Momentan hab ich mir jetzt ein Linux dazu aufgesetzt damit ich überhaupt arbeiten kann, da das Problem wieder auftritt.
Member: masterG
masterG Aug 28, 2008 at 19:05:23 (UTC)
Goto Top
Also wirklich dahinter bin ich nicht gekommen aber ich hab mein System jetzt repariert.