Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

windows2000 startet nicht mehr

Mitglied: matthias37
win2000 lässt sich nicht mehtr starten. Es bleibt beim Eingangsbildschirm (blauer Balken am Ende) stehen. Abgesicherter Modus etc. bringt auch nichts. Auch mit der win2000-CD komme ich nicht weiter (Reparatur, Neuinstallation). Wenn die Meldung kommt "Es wird nach früheren Mircosoft-Windows Versionen gesucht ...) ist Schluss. Die Festplatte ist in Ordnung. Test lief einwandfrei. Auch wenn ich die Platte in einen anderen Rechner hänge zeigt sich das gleiche Problem. (als Slave kann ich auf alle Daten zugreifen). Auch ein Image kann ich anfertigen.
Was kann ich tun?
Wie kann ich Windows im alten Verzeichnis neu installieren?
Gruß
Matthias

Content-Key: 1914

Url: https://administrator.de/contentid/1914

Ausgedruckt am: 24.07.2021 um 04:07 Uhr

Mitglied: das-omen
das-omen 11.08.2004 um 08:27:24 Uhr
Goto Top
Hi!

starte den rechner mal in der Konsole und gib ein Fdisk /mbr und probiere es dann noch einmal.

Tschau


das Omen
Mitglied: huppsi
huppsi 12.08.2004 um 13:36:12 Uhr
Goto Top
Hallo

nimm mal die Konsole und dann

1. fixmbr <enter>
2. fixboot <enter>

Neustart
Mitglied: Tommy1232
Tommy1232 13.08.2004 um 08:31:55 Uhr
Goto Top
Hallo,

ich hatte das gleiche Problem mit einem neuen Rechner. Bei Ihm war ein Speicherriegel defekt! Das Programm memtest86 brachte den Fehler zum vorschein!
Mitglied: matthias37
matthias37 13.08.2004 um 10:03:12 Uhr
Goto Top
Ja, ist schon klar, nur:
Ich komme ja gar nicht in die Wiederherstellungskonsole. Starte ich von CD, bleibt der Rechner immer dann stehen (egal, ob, Reparieren oder Installieren), wenn nach einer win2000-Installation gesucht wird. Er findet dann eine, die ich mit 1 auswählen kann, dann ist aber Schluss.
Gruß
Matthias
Mitglied: 4946
4946 23.09.2004 um 09:44:47 Uhr
Goto Top
hallo,

habe seit gestern das gleiche problem. wollte *nur* die grafikkarte auswechseln. die installation der neuen treiber hat sich dann aufgehängt. nach dem neustart habe ich jetzt die gleiche situation wie matthias!

eure diskussion ist ja schon 6 wochen alt. wie habt ihr das problem bei euch gelöst???

gruß
ernie
Mitglied: huppsi
huppsi 23.09.2004 um 12:02:13 Uhr
Goto Top
Versuch mal Tommy seinen Hinweis mit dem Speicher überprüfen.
Heiß diskutierte Beiträge
general
Wirklichkeitsfremd: Wann eine Ransomware-Attacke gemeldet werden muss - EDSAStefanKittelVor 1 TagAllgemeinViren und Trojaner17 Kommentare

Hallo, in diesem Artikel geht es wieder mal um die Frage ob eine Ransomware-Attacke gemeldet werden muss. Warum ist das ein Problem? "Die Umsetzung der ...

question
Exchange direkt in das Internet?leon123Vor 1 TagFrageExchange Server20 Kommentare

Hi zusammen, darf euer Exchange direkt in das Internet? Unser Exchange ist hinter einem Webfilter, der die Server nur auf bestimmte Seiten raus lässt. Allerdings ...

question
LAN patchenNxtrexVor 1 TagFrageSwitche und Hubs9 Kommentare

Hallo, ich habe im Serverraum der Firma einen Router, dessen Signal per LAN an einen Serverschrank in der Halle geleitet werden soll. Der Switch in ...

question
ISOs von Microsoft - einheitlich oder nicht?DerWoWussteVor 1 TagFrageMicrosoft9 Kommentare

Ich grüße Euch. Wenn wir ISO-Dateien runterladen, dann nehmen wir sie aus dem VLSC. Da legt man Sprache fest, Architektur, Edition und natürlich auch den ...

question
Unifi VPN soll nicht den ganzen Traffic über das Lokale Netzwerk routen gelöst Dino47Vor 1 TagFrageNetzwerke34 Kommentare

Hallo, ich habe eine Frage bezüglich eines VPN Problems. Es bestehen sogar zwei Probleme, aber als erstes einmal einige Informationen: Wir haben eine VPN umstellung ...

question
PFSense HardwareBosnigelVor 1 TagFrageRouter & Routing29 Kommentare

Moin! Ich will mich in das Thema PFSense einarbeiten. Das Tutorial von aqui hab ich mir natürlich schon angeschaut. Danke aqui dafür. Nur die dort ...

question
PC zusammenbauen PC Zusammenstellung (IT Praktikant)nachgefragtVor 1 TagFrageHardware12 Kommentare

Guten Morgen Zusammen, die Tage bekommen wir einen Praktikanten, damit dieser mal das Innenleben einen PCs kennenlernt würde ich ihn gern mit Hilfe von YouTube ...

info
Ein böser Bube in freier Wildbahn (hier .IMG Datei)wolfbleVor 18 StundenInformationViren und Trojaner12 Kommentare

Moin Moin an alle Gestern bekam ich eine EMail mit irgendwelchen komischen Sepa Einzugsankündigungen die man angeblich der angehängten Datei entnehmen kann. Ging so um ...