SystemMailbox löschen

Mitglied: flop

flop (Level 1) - Jetzt verbinden

20.07.2006, aktualisiert 23.04.2007, 14575 Aufrufe, 2 Kommentare

SystemMailbox löschen damit ich den Information Store löschen kann

Hallo, habe ein kleines Probelm,

wir haben von EX 2 nach 2003 migiert, Postfachumzug.
Folgende Struktur
Aktiv-Aktiv CLuster 2000
Aktiv-Aktiv CLuster 2003
jetzt wollen wir den alten Cluster auflösen, deinstallieren.
Beim löschen des IS wird mir angezeigt dass noch ein Benutzer auf dieser verlinkt ist.
Ich sehe aber nur die SystemMailbox.
Ebenso sehe ich im AD dass noch eine zweite SystemMailbox auf dieses IS verlinkt ist.
Kann ich den zweiten löschen, kann ich überhaupt diese SystemMailbox löschen oder muss ich irgendwas im AD ändern?
Anbei habe ich euch noch eine Snapshoot vom AD und EX-Manager beigelegt.


Viele Grüße
Florian

279d3da2f3c35e3ca1a6392d781aa0b1-b1 - Klicke auf das Bild, um es zu vergrößern

9928c436ee34e80e0e73a827ed357add-b2 - Klicke auf das Bild, um es zu vergrößern
Mitglied: masterbonsai
23.04.2007 um 16:56 Uhr
hallo in die welt hinein :-) face-smile

da ich das gleiche problem wie mein vorredner habe (hat er denn sein problem lösen können???) greife ic hdie frage noch einmal aufs neue auf!
ich habe einen exchange umzug vorgenommen. vorher habe ich mit dem transition pack von w2k3 SBS auf standard geswitcht. exchagne auf neuem server installiert, dann die replikation vorgenommen. seit etwa 3 monaten läuft der alte server nciht mehr (dienste deaktiviert) nun wollte ich ihn in einer ruhigen minute deinstallieren. gleiche fehlermeldung wie vorredner.

nach div. tipps aus von msexfaqxxx stosse ich auch nur auf die sog. systemmailbox. kann man die nun einfach löschen???

vielelicht hat jemand einen wertvollen tip da draussen?

grüsse
jochen





Hallo, habe ein kleines Probelm,

wir haben von EX 2 nach 2003 migiert,
Postfachumzug.
Folgende Struktur
Aktiv-Aktiv CLuster 2000
Aktiv-Aktiv CLuster 2003
jetzt wollen wir den alten Cluster
auflösen, deinstallieren.
Beim löschen des IS wird mir angezeigt
dass noch ein Benutzer auf dieser verlinkt
ist.
Ich sehe aber nur die SystemMailbox.
Ebenso sehe ich im AD dass noch eine zweite
SystemMailbox auf dieses IS verlinkt ist.
Kann ich den zweiten löschen, kann ich
überhaupt diese SystemMailbox
löschen oder muss ich irgendwas im AD
ändern?
Anbei habe ich euch noch eine Snapshoot vom
AD und EX-Manager beigelegt.


Viele Grüße
Florian

279d3da2f3c35e3ca1a6392d781aa0b1-b1 - Klicke auf das Bild, um es zu vergrößern

9928c436ee34e80e0e73a827ed357add-b2 - Klicke auf das Bild, um es zu vergrößern

Bitte warten ..
Mitglied: masterbonsai
23.04.2007 um 17:39 Uhr
PROBLEM GELÖST.

es war doch tatsächlich noch ein benutzerkonto emailaktiviert, welches "noch" kein postfach hatte :-/ face-confused. meine LDAP abfrage war noch nicht ganz korrekt.


immerhin.. jetzt ist er deinstalliert :-) face-smile

grüsse
jochen
Bitte warten ..
Heiß diskutierte Inhalte
Windows 10
Wie komme ich von WIN10pro auf Windows 10 Enterprise
LegofrauVor 12 StundenFrageWindows 1058 Kommentare

Guten Tag, Wie komme ich auf legale weiße von Windows 10 professionell auf Windows 10 Enterprise? Ich habe viele widersprüchliche Antworten gefunden. Also muss ...

Router & Routing
FB und Archer 2 getrennte Netze mit einer WAN-Verbindung
neuhier14Vor 1 TagFrageRouter & Routing27 Kommentare

Hallo, ich habe eine Fritzbox 7490 und einen Archer C5 mit OpenWRT. Die Fritzbox ist mein Hauptrouter. Ich würde daneben gerne ein komplett getrenntes ...

Off Topic
Bewerbungsfragen FISI
IT-ProVor 1 TagFrageOff Topic14 Kommentare

Hi, Ja, der Titel mag etwas komisch klingen. Aber das wird sich in den folgenden Zeilen hoffentlich lösen. Ich habe mich hier gerade durch ...

Linux
Bootable Win7 stick from Raspberry commandline
winlinVor 1 TagFrageLinux12 Kommentare

Hallo zusammen Ich benötige einen bootfähigen Win7 USB Stick. Muss diesen über meine Raspberry erstellen. Was ist die beste Variante habe schon ein paar ...

Windows Server
Remotedesktopgateway Zertifikat - Zugriff überall
lukas0209Vor 1 TagFrageWindows Server9 Kommentare

Guten Abend zusammen, ich habe eine Frage bzgl. des Windows Remotedesktopgateways. Wir nutzen einen Windows Server 2016 Essentials, dieser bringt von Haus aus die ...

Off Topic
Verwaltungskosten von Passwörtern
IT-ProVor 1 TagFrageOff Topic4 Kommentare

Guten Morgen liebe Menschen. Ich benötigte für die Erstellung meiner IHK-Projektarbeit ein paar Informationen zu den Kosten von Passwörtern. Ich habe aus folgendem Beitrag ...

Exchange Server
Mails fehlen im Exchange-Server 2016
it-basixsVor 1 TagFrageExchange Server4 Kommentare

Moin, moin zusammen. Ich habe leider ein Problem mit einem Exchange Server 2016 CU20 inkl. aller Patches. Laut Ereignisanzeige von POPcon, werden die Mails ...

Microsoft
Client verhält sich im Home Office wie Gerät vor 10 Jahren
Finchen961988Vor 14 StundenFrageMicrosoft8 Kommentare

Hallo liebes Forum, ich mal wieder und ich habe riesen ??? über den Kopf! Das Verhalten zu beschreiben wird nicht ganz einfach, da ich ...