Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Probleme nach Tausch: HUB - Switch

Mitglied: Whitie
Guten morgen,
ich habe gestern einen alten 16-Port 10/100 HUB in unserem Schulungsraum durch einen 10/100/1000 Switch ersetzt. Der Switch ist nicht managebar, sollte also nur das gleiche tun wie der HUB, aber effektiver.
Nach dem Austausch (alle Rechner waren aus) passiert folgendes:
Die Anmeldung an der Domaine dauert etwa 5 x so lange. Einige Clients (2) zeigen an, dass sie eine 10 MBit Verbindung zum lokalen Netzwerk haben.

Warum dauert die Anmeldung jetzt so lange ?

Muss man bei einem Switch noch was beachten ? Wie gesagt nicht managebar.

Gruß
Whitie

Content-Key: 4303

Url: https://administrator.de/contentid/4303

Ausgedruckt am: 19.09.2021 um 18:09 Uhr

Mitglied: BartSimpson
BartSimpson 26.11.2004 um 12:56:09 Uhr
Goto Top
Versuch mal bei den Netzwerkkarten 100Mbit fest einzustellen.
Es wäre auch möglich, das der swicth kaputt ist.
Heiß diskutierte Beiträge
question
Optimale Konfig Synology ISCSI 10GBit an Windows Server gelöst meltersVor 23 StundenFrageSAN, NAS, DAS12 Kommentare

Hallo zusammen, an einem Synology Storage habe ich einen Speicherpool, Raid 6 mit 100 TB erstellt. Die 100 TB sollen als ein Gesamtvolume an einem ...

question
LAN Verkabelung, DNS Fehler 651 und anderesSabineGVor 11 StundenFrageServer6 Kommentare

Ich habe seit 1.5 Jahren Problem mit dem Internet. Provider ist A1 (Österreich), ewige Geschichte, inzwischen 700 EUR weiter und keiner kann mir helfen. Modemtausch ...

question
Installation als Standardbenutzer oder als AdministratorUserUWVor 16 StundenFrageWindows Installation4 Kommentare

Ist die Benutzerkontensteuerung aktiviert, kann auch ein Standardbenutzer Software installieren. Das Installationsprogramm, oder genauer, UAC fragt den Benutzer dann nach einem Administrator und dem Passwort ...

question
OpnSense Unbound DNS Query Forwardingit-fraggleVor 1 TagFrageDNS3 Kommentare

Hallo zusammen, bin gerade dabei die Endian Firewall gegen eine OPNSense auszutauschen. Nun habe ich das Problem, dass bei Unbound DNS Query Forwarding keine "verünftigen" ...

question
Scheduled Tasks mit MSA ausführenFestus94Vor 1 TagFrageWindows Server8 Kommentare

Hallo zusammen, ich hoffe, ihr habt ein ruhiges Wochenende. :-) Ich sitze seit ein paar Tagen vor einem Problem, bei dem ich vermutlich einfach den ...

question
Suche CPU-Tabelle als CSV oder XLS gelöst SarekHLVor 6 StundenFrageCPU, RAM, Mainboards8 Kommentare

Hallo zusammen, kennt jemand eine Tabelle möglichst aller 64Bit-PC- und Notebook-Prozessoren im CSV-, ODS oder XLS/XLSX-Format mit Bezeichnung, Anzahl der Kerne, Geschwindigkeit und vielleicht sogar ...

question
Active Directory NTDS - Settings werden nicht automatisch generiertBombadilVor 22 StundenFrageWindows Server5 Kommentare

Hallo Community :), dies ist mein erster Beitrag bzw. die erste Frage, also nur vorab so zur Info. Mein "Problem" ist aufgetaucht im Zuge des ...

tip
Clonezilla kann Image von Samba-Share nicht mountenthe-buccaneerVor 21 StundenTippLinux

Moinsen allerseits! Ich hatte ein Clonezilla-Image in einen Share /images kopiert und diesen freigegeben um ein Restore zu machen. Allerdings wollte Clonezilla das Image nicht ...