Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst administrator.de legt computer fast lahm

Mitglied: Dieter-56

Dieter-56 (Level 2) - Jetzt verbinden

23.06.2006, aktualisiert 22:23 Uhr, 4455 Aufrufe, 4 Kommentare

hallo,

folgendes kleine problem:

ich wundere mich seit einiger zeit, dass sich mein pc öfter sehr lahm zeigt.
taskmanager sagt mir: opera verbraucht bis zu 80 % rechenleistung

mein BS: win xp prof, browser opera 8.2

ich habe dann einfach mal die seite dieses forums mal geschlossen und alles lief wieder bestens.

nun meine frage an die gemeinschaft, ob jemand ein ähnliches verhalten schon mal bemerkt hat, dass wohl der datenverkehr oder was auch immer eine derart hohe rechenleistung benötigt.

schön wäre, wenn auch jemand ideen, ratschläge od.ä. hätte zur beseitigung dieses problems.


gruß an alle

dieter
Mitglied: Lumpi
23.06.2006 um 14:36 Uhr
Installiere doch mal den Opera 9.0
- Bisher keine Probs -

Gruß
Sven
Bitte warten ..
Mitglied: Dieter-56
23.06.2006 um 15:07 Uhr
hallo sven,

das peoblem tritt nur bei diesem forum auf und auch erst nach einer ganzen weile, sonst bisher auf keiner anderen seite, die gleichzeitig offen ist.

trotzdem danke.
gruß
dieter
Bitte warten ..
Mitglied: Lumpi
23.06.2006 um 17:44 Uhr
Hallo Dieter,

hatte das gleiche mit nem 8.52 Opera. Auch nur bei diesem Forum
(Oder lag es daran das ich hauptsächlich in diesem Forum war? Ich weiß nicht!)

Hatte aber nicht die muse, da hinter her zu suchen, und hab dann die 9.0 installiert.
Seit dem keine Probs mehr....

Gruß
Sven
Bitte warten ..
Mitglied: Dieter-56
23.06.2006 um 22:23 Uhr
hallo,

na wenn dein problem gleich war und 9.0 das problem löst dann werd ich das auch mal probieren.

ich meld mich dann wieder.

dieter
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO legt Netz lahm
Frage von FlinxitWindows Server3 Kommentare

halloo zusammen, wir haben bei uns eine GPO mit reinen Internet Explorer Einstellungen ausgerollt. diese beinhaltete eigentlich nur eine ...

Router & Routing
FritzBox legt Netzwerk lahm
Frage von McLionRouter & Routing37 Kommentare

Hallo, ich habe ein ganz normales Home-Netzwerk (HN), eine FritzBox (FB1) die als Router das Internet zur Verfügung stellt ...

Windows 10
Teamviewer 11 legt Netzwerk lahm
Frage von AkcentWindows 107 Kommentare

Hallo, wir haben hier bei uns 2 Netzwerke die über eine Sophos Firewall getrennt sind. Wenn ich von meinem ...

Windows 7
Ethernet legt Windows 7 lahm
gelöst Frage von SinzalWindows 722 Kommentare

Hallo Admins, ich habe mit einem Kunden-PC ein ernsthaftes Problem: Seit zwei/drei Wochen stürzt der PC ca. 20 Sekunden ...

Neue Wissensbeiträge
Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 18 StundenWindows 73 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 2 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 3 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 3 TagenGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement17 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Backup
Wo installiert man Veeam bei SoHo?
Frage von EDVMan27Backup16 Kommentare

Hallo, nachdem ich die neue Veeam CE bei mir getestet habe, wollte ich es einmal bei einem Kunden testen. ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V16 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...

Windows Server
DFSR - Dateireplikationseinstellung - Festplattenauslastung zu hoch - optimale Einstellungsfrage
Frage von Kamelle01Windows Server12 Kommentare

Hallo liebe Mitglieder, ich habe einen Windows Server 2016 mit 4TB 7200U 256MB SATA Festplatten in RAID10 und einem ...