Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AGP deaktiviert...?

Mitglied: 32371

32371 (Level 1)

04.03.2007, aktualisiert 16.03.2007, 9166 Aufrufe, 5 Kommentare

Ich habe ein Problem:

Ich habe ein System, welches mit einer AGP Graka bestückt ist, jedoch läuft die Grafikkarte nicht

in AGP geschwindigkeit; weder 1x,2x,4x,8x

Everst (Diagnose Tool) zeigt mir an, das AGP deaktiviert ist.

Jedoch ist im BIOS alles aktiviert; AGP 8x support, Fast writes support und Sideband Adressing.

Ich habe das neueste BIOS auf dem Meinboard, und verwende die neuesten Treiber!


Jumper einstellungen gibt es auch keine auf dem Mainboard.


Weiss jemand wie man AGP irgendwie wieder aktivieren kann?
Mitglied: filippg
04.03.2007 um 22:28 Uhr
Hallo,

womit siehst du denn?
Wenn du noch eine Onboard-Karte hast musst du diese wahrscheinlich vorher noch explizit deaktivieren.

Filipp
Bitte warten ..
Mitglied: onegasee59
04.03.2007 um 22:43 Uhr
Wenn Du ein Mainboard mit OnBoard-Grafikkarte, aber einen extra AGP-Slot mit einer externen Grafikkarte bestückt hast, muss die OnBoard-Grafikkarte im Bios deaktiviert werden. Was steht denn im Gerätemanager?

onegasee59
Bitte warten ..
Mitglied: 32371
08.03.2007 um 11:50 Uhr
Nein Nein!

ich nutze keine Onboard Graka!

Das Mainboard hat nur einen AGP Slot (welchen ich auch nutze)

Mit AGP deaktiviert meine Ich das der AGP Bus auf PCI Geschwinigkeit läuft.
Bitte warten ..
Mitglied: onegasee59
08.03.2007 um 13:53 Uhr
Mit AGP deaktiviert meine Ich das der AGP Bus auf PCI Geschwinigkeit läuft.

sag mal welchen Chipsatz hat das Board und handelt es sich im Nvidia-Grafikarte?
oder lies gleich: http://www.planet3dnow.de/artikel/diverses/nf2config/4.shtml
und dort (ziemlich in der Mitte) ---> "Diagnose-Tools melden mir, AGP sei nicht aktiviert! Was kann ich tun?"

hth
onegasee59
Bitte warten ..
Mitglied: 32371
16.03.2007 um 08:29 Uhr
Jaaaaaa

Es läuft alles perfekt!!!!!!


Planet3dnow hat die besten/kompatibelsten nForce2 treiber zu einem Paket zusammen

gefasst. Damit gehts perfekt!!! ))
Bitte warten ..
Ähnliche Inhalte
Windows 7

Ereignisanzeige plötzlich deaktiviert

Frage von itazubiiWindows 72 Kommentare

Hallo liebe Community, als ich in der Ereignisanzeige unter meiner Windows 7 Maschine nach einem Fehler suchen wollte, konnte ...

Administrator.de Feedback

Verbindung deaktiviert - Trotzdem Benachrichtigungen

Frage von RaboomAdministrator.de Feedback2 Kommentare

Hallo Frank, ich bin anscheinend irrtümlich vor geraumer Zeit mit einem Mitglied eine Verbindung eingegangen. Gestern habe ich die ...

Grafikkarten & Monitore

AGP GraKa Geforce 5500 FX für 200W Netzteil geeignet?

Frage von 122573Grafikkarten & Monitore6 Kommentare

Hallo, der Rechners meines opas schreit momentan nach ner neuen GraKa. Momentan ist ne Medion GeForce 4200 AGP8x mit ...

Windows 10

Sicherheitskontomanager deaktiviert sich automatisch

Frage von flugfaustWindows 104 Kommentare

Hallo, wir verwenden u.a. 10 Tablets mit Windows 10 HPE EliteBooks in einer Active Directory Domain. Bei diesen 10 ...

Neue Wissensbeiträge
Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 1 StundeWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 20 StundenWindows 101 Kommentar

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 22 StundenSicherheit5 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Microsoft Office
TEAMS - Skype for business
Tipp von Nebellicht vor 22 StundenMicrosoft Office1 Kommentar

Hallo, ms ersetzt Skype for business durch TEAMS. Also, nicht wundern wenn mit der OFFICE365 Umgebung kein Skype for ...

Heiß diskutierte Inhalte
Switche und Hubs
Medienkonverter mit 12 oder 24 Ports gesucht
Frage von wmuellerSwitche und Hubs23 Kommentare

Guten Morgen, ich bin auf der Suche nach einem größeren Medienkonverter, der "stumpf" 1:1 die Ports auf über ein ...

Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server23 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Debian
OpenSSH Login mit Public Key schlägt fehl, mit Passwort funktioniert
gelöst Frage von DKowalkeDebian19 Kommentare

Hallo zusammen, ich hatte hier schon nach einer Anleitung für einen SFTP Server mit Linux gefragt, habe dort auch ...

Windows Server
Client in die Domäne einbinden - Allgemeine Frage dazu
gelöst Frage von RalphTWindows Server19 Kommentare

Moin, ich habe 2 DCs in einer Hauptstelle und 2 DCs in einer Nebenstelle. Ich bringe in der Hauptstelle ...