Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Back-to-Back Cisco 828

Mitglied: 48844

48844 (Level 1)

06.10.2011 um 17:22 Uhr, 4776 Aufrufe, 3 Kommentare

Back-to-Back Cisco 828

Hallo liebe gemeinde habe ein kleines Problem mit zwei Cisco 828 GSHDSL Routern

Szenario sieht wie folgt aus : Cisco 828 ---> 2 Draht Leitung <----- Cisco 828


Hat jemand die Config oder Anleitung wie man die einstellt damit die beiden über der GSHDSL Port miteinander reden.

Habe es zwar mit der anleitung versucht aber ohne erfolg DSL Status bleibt Down

Master

bridge irb
!
interface Ethernet0
no ip address
bridge-group 1
hold-queue 100 out
!
interface ATM0
no ip address
no atm ilmi-keepalive
dsl equipment-type CO
dsl operating-mode GSHDSL symmetric annex A
dsl linerate AUTO
bridge-group 1
pvc 0/35
ubr 2312
!
!
interface BVI1
ip address 192.168.100.1 255.255.255.0
!
ip forward-protocol nd
ip forward-protocol spanning-tree
no ip http server

bridge 1 protocol ieee
bridge 1 route ip


Router Zwei Slave

bridge irb
!
interface Ethernet0
no ip address
bridge-group 1
hold-queue 100 out
!
interface ATM0
no ip address
no atm ilmi-keepalive
dsl equipment-type CPE
dsl operating-mode GSHDSL symmetric annex A
dsl linerate AUTO
bridge-group 1
pvc 0/35
ubr 2312
encapsulation aal5snap
!
!
interface BVI1
ip address 192.168.100.2 255.255.255.0
!
ip forward-protocol nd
ip forward-protocol spanning-tree
!
bridge 1 protocol ieee
bridge 1 route ip
Mitglied: dog
06.10.2011 um 17:28 Uhr
Da fehlen IMHO mindestens noch die no shutdown Befehle.
Bitte warten ..
Mitglied: 48844
06.10.2011 um 17:37 Uhr
Hab die Config mit Shutdown angepasst

bridge irb
!
interface Ethernet0
no shutdown
no ip address
bridge-group 1
hold-queue 100 out
!
interface ATM0
no shutdown
no ip address
no atm ilmi-keepalive
dsl equipment-type CO
dsl operating-mode GSHDSL symmetric annex A
dsl linerate AUTO
bridge-group 1
pvc 0/35
ubr 2312
!
!
interface BVI1
no shutdown
ip address 192.168.100.1 255.255.255.0
!
ip forward-protocol nd
ip forward-protocol spanning-tree
no ip http server

bridge 1 protocol ieee
bridge 1 route ip

bekomme den Status

%LINEPROTO-5-UPDOWN: Line protocol on Interface ATM0, changed state to down
%GSI-6-RESET: Interface ATM0, bringing up the line. It may take several seconds for the line to be active.

und es tut sich nichts
Bitte warten ..
Mitglied: 48844
06.10.2011 um 19:05 Uhr
es funktioniert hat blos einige zeit gebraucht bis er ATM hochgefahren hat link ist da und ich kann im anderen gebäude pingen
Bitte warten ..
Ähnliche Inhalte
Backup
Novastor Back up Praxis
gelöst Frage von MinaOBBackup18 Kommentare

Hallo, ich habe das Programm Novastor Back up für Praxis, sichere damit Daten auf externe Festplatte, habe mehrere Festplatten ...

C und C++

Push back in einen mehrdimensionalen Vektor

Frage von How-ToC und C++1 Kommentar

Hallo zusammen, es geht um folgendes Problem. Ich habe z.B. zwei Variablen vom Typ string und würde diese gern ...

Hardware

Windows CE 7.00 und APC Back-Ups Anbindung

Frage von LKaderavekHardware1 Kommentar

Hallo, ich habe einen Windows CE Terminal Client und diesen Client mit allen übrigen Komponenten an eine USV angeschlossen. ...

LAN, WAN, Wireless

HP Switches - Frage zu Spanning Tree bzw. Loop Back Protection

gelöst Frage von chfranLAN, WAN, Wireless12 Kommentare

Hallo zusammen, ich habe eine Frage zu HP Switches und der Behandlung von STP bzw. LBP. Ich habe ein ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 7 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...