Bei VPN Verbindung zum Server Fehlermeldung 733 TCP IP CP gemeldeter Fehler

Mitglied: Hanno666

Hanno666 (Level 1) - Jetzt verbinden

03.08.2006, aktualisiert 14.08.2006, 8232 Aufrufe, 1 Kommentar

Hallo

Ich habe bei einem Windoes Server 2003 folgende Einstellungen gemacht.

- Microsoft Loopback Adapter installiert
- Adresse 10.0.0.1 vergeben
- Die normal Netzwerkkarte hat 192.168.2.1

- Dann habe ich den Routing und Ras Dienst gestartet.
- Habe als erstes die Loopback Netzwerkkarte angebgeben
- Als zweites die Normale Netzwerkkarte angegeben
- Als drittes nochmal die normals Netzwerkkarte angebenen
- Dann habe ich den Adressbereich 192.168.2.20 - 192.168.2.30 als Adresspool angebenen
- Als viertes habe ich nochmal die Netzwerkkarte angebenen
- Dann auf Fertigstellen gedrückt

Ein DHCP Server mit dem Adressberich 192.168.2.200 - 192.168.2.254 ist auch eingestellt

Wenn ich mich von einem Clinet irgendwo auf diesen server einwählen will dann kommt die Fehlermeldung "733 TCP IP CP gemeldeter Fehler".

Das komische ist das ich die selbe konfiguration bei einem anderen Server genau so gemacht habe und es klappt. Aber bei diesen Server bekommt man irgendwie keine IP Adresse zugewiesen.

Was habe ich falsch gemacht.
Danke HNO
Mitglied: Darth
14.08.2006 um 12:05 Uhr
Hast du es mal mit eine andere IP versucht.
Muss ja eigentlich möglich sein.
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
FB und Archer 2 getrennte Netze mit einer WAN-Verbindung
neuhier14Vor 19 StundenFrageRouter & Routing25 Kommentare

Hallo, ich habe eine Fritzbox 7490 und einen Archer C5 mit OpenWRT. Die Fritzbox ist mein Hauptrouter. Ich würde daneben gerne ein komplett getrenntes ...

Entwicklung
Plattformübergreifende Programmierung mit Visual Studio
gelöst nagitaVor 1 TagAllgemeinEntwicklung11 Kommentare

Hallo ich habe mir vor einiger Zeit die aktuellste Version von Visual Studio installiert und bin eigentlich auch recht zufrieden damit. Ich habe vor, ...

Netzwerke
PFSense und Transferprobleme
Xaero1982Vor 1 TagFrageNetzwerke23 Kommentare

Moin Zusammen, leidiges Thema PFSense - ich hab mich mal wieder ran gewagt. Ich hab hier so ein paar VLANs laufen und nen ESX. ...

Datenbanken
Liste als PDF ausdrucken
jensgebkenVor 1 TagFrageDatenbanken6 Kommentare

Hallo Gemeinschaft, Ich habe eine Access Datenbank und darin eine Abfrage in der Kunden Adressen und Kosten angezeigt werden pro Kunde. Nun möchte ich, ...

Exchange Server
Postfach für öffentliche Ordner ist voll
gelöst Tommy525600Vor 1 TagFrageExchange Server6 Kommentare

Hallo an alle, ich habe folgendes Problem: Mein primäres Postfach für öffentliche Ordner ist voll (99,58 GB) (und ja, ich kann auch nix dafür). ...

Linux
Bootable Win7 stick from Raspberry commandline
winlinVor 16 StundenFrageLinux12 Kommentare

Hallo zusammen Ich benötige einen bootfähigen Win7 USB Stick. Muss diesen über meine Raspberry erstellen. Was ist die beste Variante habe schon ein paar ...

Windows Server
Kein Netzwerkzugriff auf Windows Server 2019?
Henk86Vor 1 TagFrageWindows Server8 Kommentare

Ich habe mir einen neuen "Heimserver" mit Windows Server 2019 (evaluation vorerst) aufgesetzt. Gestern habe ich von meinem Hauptrechner einige Daten auf den Server ...

Windows Server
Problem bei Windows 10 Deployment mit MDT
gelöst neophyte2021Vor 1 TagFrageWindows Server7 Kommentare

Hallo, ich habe folgendes Problem, ich habe in einem Artikel auf englisch gelesen, das wenn man mit dem MDT Windows 10 ausrollen will und ...