Dienst startet nicht automatisch

Mitglied: stefts

stefts (Level 1) - Jetzt verbinden

23.11.2015, aktualisiert 16:51 Uhr, 4468 Aufrufe, 1 Kommentar

Hallo zusammen,

auf einem SBS 2011 System gibt es einen Dienst, der nach Neustarts nicht immer automatisch startet. Es handelt sich dabei um Carat iq (Groupware). Im Ereignisprotokoll findet man folgenden Fehler:

Der Dienst "Carat iQ application server" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung.

Der Dienst steht zur zeit auf Automatisch (verzögert).

Bei Google finde ich kaum Ergebnisse, es gibt einen MS Artikel dazu: https://support.microsoft.com/de-de/kb/839174

Dieser trifft aber nicht auf unsere Umgebung zu.

Bitte um Unterstützung, danke!

VG, Stef
Mitglied: 122990
122990 (Level 2)
23.11.2015, aktualisiert um 16:57 Uhr
Moin,
lässt sich der Dienst denn von Hand starten ?

Wenn ja könnte es sein das er von anderen bestimmten Diensten abhängig ist und diese noch nicht gestartet wurden.
https://support.microsoft.com/de-de/kb/193888
Setze die entsprechenden Abhängigkeiten im Dienst so dass er in der richtigen Reihenfolge starten kann.
Die Abhängigkeiten erfrage beim Hersteller.

Gruß grexit
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Realistische Gehaltsvorstellung für eine "IT-Allroundkraft"
gelöst JiggyLeeVor 23 StundenFrageOff Topic19 Kommentare

Hallo an alle, ich hege momentan den Wunsch mich von der alten verstaubten Behörden Bürokratie und langweiliger Aufgaben los zu lösen und in einem ...

Windows 10
Windows 10 Geschwindigkeitprobleme trotz viel mehr Gb Ram
Matthes88Vor 1 TagFrageWindows 1045 Kommentare

Hallo ihr lieben aaaalso : Da mein neuer Arbeitsspeicher (32gb) von meiner alten Windows 7 version (max mit 8gb kompatibel) nicht angenommen wurde, habe ...

Humor (lol)
Tipp: Dinge, die man besser nicht klaut
altmetallerVor 1 TagTippHumor (lol)12 Kommentare

Hallo, so wurde meiner Hündin z.B. heute der (eingeschaltete) GPS-Tracker mit Mobilfunkanbindung quasi "direkt vom Halsband weggefunden". Akku hatte noch 60% :-P Und ich ...

Windows Server
GPU Passthrough HYPER-V 2019
bintesVor 1 TagFrageWindows Server8 Kommentare

Hallo, ich habe ein ein Problem mit der Bereitstellung einer Grafikkarte an eine virtuelle Maschine. Hardware: - HPE ProLiant DL380 Gen9 V4 Rack Server ...

Video & Streaming
Videoaufnahme funktioniert nur bis zum ersten Reboot (0x80040217)
IllusionFACTORYVor 1 TagFrageVideo & Streaming11 Kommentare

Ich nehme über eine Video-Software von einem USB-Hardware-Encoder Video auf. Das funktioniert exakt bis zum ersten Reboot - danach bekomme ich beim Starten der ...

Windows Server
Windows Admin Center DC
maximidVor 1 TagFrageWindows Server3 Kommentare

Hallo, ich hätte mal eine Frage zu Windows Admin Center und zwar schaue ich es mir aktuell etwas an da mir die zentrale Verwaltung ...

Grafikkarten & Monitore
Monitorhalterung mit 80cm Armlänge
ben1300Vor 22 StundenFrageGrafikkarten & Monitore7 Kommentare

Guten Abend ! ich bin auf der Suche nach einer Monitorhalterung, im besten Fall ohne Bohrung für einen 28" Monitor (Vesa Halterung). Nun kommt ...

SAN, NAS, DAS
Synology DS213j - Volume nach HDD Austausch vergrößern
gelöst JasperBeardleyVor 1 TagFrageSAN, NAS, DAS4 Kommentare

Moin, ich hab meinem NAS zwei neue 8TB spendiert, da die 3TB Platten jetzt 6 Jahre alt sind. Da die beiden Platten im JBOD ...