Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Domänenanmeldung plötzlich erfolglos

Mitglied: geggo-at
Hallo!

Habe Win2003 Server schon seit einigen Monaten im einsatz. (Mininetzwerk mit 3 Rechnern) Plötzlich kann sich meine Freundin nicht mehr an der Domäne anmelden.
Fehlermeldung:

Es kann keine Verbindung mir der Domäne hergestellt werden, da der Domänencontroller nicht verfügbar iist bzw. das Computerkonto nicht gefunden wurde. Wiederholen sie den Vorgang ...

Computerkonto war vorhanden. Habe es zurückgesetzt, erfolglos.
Konto gelöscht und neu erstellt, jetzt fehlt unter DNS-Name der Eintrag und es funktionierte auch nicht.
Benutzerkonto testweise deaktiviert. Beim Anmelden kommt die Meldung, dass das Konto deaktiviert wurde. Konto wieder aktiviert, das selbe wie oben: Es kann keine...

Hat jemand eine Idee?
PS.: Bei meinem 2ten Rechner funktioniert alles bestens.

BITTE UM HILFE!!


Grüße

geggo

Content-Key: 5410

Url: https://administrator.de/contentid/5410

Ausgedruckt am: 27.09.2021 um 16:09 Uhr

Mitglied: Fungo
Fungo 07.01.2005 um 12:22:42 Uhr
Goto Top
Hi,
meld bei dem PC deiner Freundin als lokaler Admin an. Dann nimm ihn aus der Domäne raus. Wieder als Arbeitsgruppe. Boote neu und dann füge ihn wieder der Domäne hinzu. Dann gehts wieder.

MfG Fungo
Mitglied: geggo-at
geggo-at 07.01.2005 um 12:59:36 Uhr
Goto Top
SUPER, DANKE!

Funktioniert wieder.
Kommen solche Fälle eigentlich öfter vor? Das kann es ja nicht sein, dass sich Computerkonten selbestständig vertschüssen?

Grüsse

geggo
Mitglied: Fungo
Fungo 07.01.2005 um 13:04:15 Uhr
Goto Top
Bei mir kam das bis jetzt 2 mal vor. Immer mit dem gleichen Rechner. Bisher gehts aber wieder ohne Probleme. Woran das genau liegt weiss ich auch nicht. Vermute auf DNS.

MfG Fungo
Mitglied: linkit
linkit 07.01.2005 um 15:41:23 Uhr
Goto Top
Kann auch passieren, wenn der Zeitstempel nicht identisch ist, sprich die Uhrzeit auf dem Client nicht mit dem Server richtig abgeglichen wird und dadurch die Uhrzeiten verschiedne sind..... Der Zeitstempel gehört aber mit zur einwandfreien Identifikation
Mitglied: geggo-at
geggo-at 07.01.2005 um 22:06:39 Uhr
Goto Top
Alles klar. Hauptsache jetzt funktioniert es wieder. Danke nochmal .

Schönes Wochenende

geggo
Mitglied: sudedchen
sudedchen 24.04.2007 um 11:33:33 Uhr
Goto Top
Hallo liebe Leute,

habe mich heute hier neu angemeldet, weil ich auch das gleiche Problem hatte.

Ich habe gestern Zuhause den Server (DC) neu aufgesetzt (OS: Win 2003 SP2), habe auch einen Client neu aufgesetzt (OS: WinXP Pro SP2) habe den Clienten in die Domäne gebracht und als ich nach dem Neustart mich mit einem User anmelden wollte, habe ich die FM: "Sie können nicht angemeldet werden, da die Domäne xxxxx nicht verfügbar ist."

Schon diesen Zustand hatte ich nicht verstanden :-) face-smile. Denn wenn die Domäne nicht verfügbar ist, warum hat der Server den Client überhaupt in die Domäne aufgenommen. :-) face-smile)))

Aber als ich dann hier gelesen habe, dass diese Problematik eventuell auch mit dem Zeitstempel (Zeitunterschied zwischen Server und Client) zu tun haben könnte, musste ich mich erst hinsetzen. :-) face-smile

Dieser Zustand liegt wahrscheinlich an meinem Server vor. Hatte aber dem Ganzen keine Bedeutung zu gemessen.

Brenne schon drauf nach Hause zu kommen :-) face-smile
Heiß diskutierte Beiträge
question
Neue Verschlüsselung TLS 1.3eberhartIIVor 1 TagFrageDrucker und Scanner17 Kommentare

Hallo, es geht um eine Verschlüsselung, die die Telekom seit 02. September 2021 einsetzt. Ab diesem Datum müssen die E-Mails mit dem Schlüssel TLS 1.3 ...

question
Zentrales Nutzermanagement Windows ServerDeltaDragonVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, Ich suche hier heute Euren Rat zum Thema Nutzermanagement auf einem Windows-V-Server Kenntnisse Ich bin zwar seit zehn Jahren Softwareentwickler (Java), habe jedoch ...

question
Hyper-V 2016 shutdown VM bei niedrigem Akkustand der USV gelöst keine-ahnungVor 1 TagFrageWindows Server3 Kommentare

Moin at all, mir hat es heute meine 15 Jahre alte APC Smart-UPS zerschossen - steht ihr zu, wie ich meine. Habe so ein Ding ...

question
In der Suche nach einem IPsec Lan-to-Lan Travel RouterJohanspbVor 1 TagFrageRouter & Routing4 Kommentare

Hallo zusammen, zuhause habe ich einen FritzBox 7590, auf welchem ich VPN-Server eingerichtet habe. Die Aufgabe ist folgendes: Ich reise gern und übernachte oft in ...

question
Partition reparieren, oder löschen ?Hermann73Vor 21 StundenFrageWindows 107 Kommentare

Vielleicht ist das für manche eine dumme Frage. Kann man eine defekte Partition löschen? Ich habe das Problem, dass ich auf die Partition "E" durch ...

question
Keine Internet mit IPv6 in den VLANs (FritzBox auf SG350)derBenVor 1 TagFrageRouter & Routing5 Kommentare

Hallo zusammen, ich brauch bitte eure Hilfe im Bezug auf VLAN und IPv6. Problem: Keine Internetverbindung mit IPv6 in den VLAN´s Netzwerkaufbau: Internet (VodafoneCable + ...

general
Frage an die IT-Administratoren in UnternehmenFuchor2020Vor 2 StundenAllgemeinOff Topic9 Kommentare

Hallo Leute, freue mich hier im Forum dabei sein zu dürfen. Da ich noch relativ neu in der IT Branche bin, befasse ich mich aktuell ...

question
Hyper-V Reset - Löschen aller alten und defekten VMs gelöst menkusaVor 19 StundenFrageHyper-V3 Kommentare

Hallo Leute, nachdem ich ein bestehendes RAID50 leider nicht mehr erweitern konnte, habe ich dieses gelöscht und ein neues RAID5 erstellt was leichter mit Zusatzplatten ...