wolfgangwindfellner
Goto Top

E-Bay und Google Seite nicht erreichbar

Hallo.
Ich habe SuSE Linux 9.2 Professional und DSL via Router (Draytek Vigor 2500WE). Die Internetnutzung funktioniert einwandfrei, nur wenn ich Google anwähle, sagt Opera und auch Konqueror, dass es den Server nicht gibt (so ist es bei google), bei eBay lädt er für 3 Sekunden Teile der Seite und dann hört er auf, und lädt auch nichts mehr nach. Woran kann das liegen?

MfG Wolfgang

Content-Key: 6157

Url: https://administrator.de/contentid/6157

Printed on: February 3, 2023 at 04:02 o'clock

Mitglied: 7217
7217 Jan 27, 2005 at 15:03:38 (UTC)
Goto Top
Evtl. an der MTU?

Mupfel
Member: wolfgangwindfellner
wolfgangwindfellner Jan 27, 2005 at 20:12:15 (UTC)
Goto Top
die MTU habe ich mit 1492 und mit 1454 probiert, aber kein Unterschied. Was wäre denn noch ein guter MTU-Wert? Oder was könnte ich sonst noch verstellen?

MfG Wolfgang
Mitglied: 7217
7217 Jan 27, 2005 at 20:16:03 (UTC)
Goto Top
Hum.. die Namensauflösung an sich funktioniert aber? Also nslookup www.google.de liefert was vernünftiges?

Mupfel
Member: wolfgangwindfellner
wolfgangwindfellner Jan 27, 2005 at 20:37:29 (UTC)
Goto Top
Hab ich probiert. Dann zeigt er mir das an:

wolfgang@linux:~> nslookup www.google.de
;; reply from unexpected source: 217.237.150.33#53, expected 192.168.1.1#53
;; reply from unexpected source: 217.237.150.33#53, expected 192.168.1.1#53
;; connection timed out; no servers could be reached

wolfgang@linux:~>

Was heißt das jetzt?

MfG Wolfgang
Member: Systemhaus
Systemhaus Feb 17, 2005 at 12:59:22 (UTC)
Goto Top
Hi!

Kannst Du nach Google Tracen?
Ist ein Proxy oder Transparenter Proxy im Weg?
hast Du mal einen anderen Nameserver probiert?
Ist die Firewall richtig eingestellt, wie Maskierst Du die Pakete?
Hat der Draytek Vigor 2500WE ein NIC Log?

Fragen über Fragen...

Alles gute
Stefan