Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Emails verschwinden aus Sammelpostfach

Mitglied: germanese

germanese (Level 1) - Jetzt verbinden

10.02.2014, aktualisiert 11.02.2014, 1614 Aufrufe, 4 Kommentare

hallo,

habe ein problem das bereitet mir ziemlich kopfzerbrechen. ich habe auf meinem Exchange 2010 ein Sammelpostfach für eine Abteilung eingerichtet. es schien auch alles zu funktionieren bis die User anfingen sich zu beschweren das emails einfach so verschwinden.

um das problem einzugrenzen habe ich den vollzugriff für sämtliche user entfernt, vollzugriff habe jetzt aktuell nur noch ich. ich habe sogar auch schon das postfach mitsamt user aus meiner AD gelöscht, einen ganzen Tag gewartet und user + postfach neu eingerichtet. das problem besteht nach wie vor.

sobald ich aus meinen eigenen postfach eine email in dieses sammelpostfach per drag 'n drop ziehe dauert es ca 10 sekunden und die mail verschwindet ins nirvana. die email ist nirgends mehr zu finden, gelöschte elemente, mein postfach oder das sammelpostfach selbst, nirgends kann ich das teil finden.

outlook regeln gibt es nirgends, verschiebe ich die mail über OWA und nicht über outlook, dann scheint das zu funktionieren, die mail bleibt wo sie sein sollte.

heisst also für mich es liegt am outlook, aber ich verstehe nicht warum... es gibt keine regeln oder archivierungseinstellungen, das problem tritt auf 3 verschiedenen pcs auf...

hat jemand vielleicht einen tipp?
Mitglied: Dani
LÖSUNG 10.02.2014, aktualisiert 11.02.2014
Moin,
es wäre nett w enn du Versionsnummer von Outlook, Exchange, etc... angibtst. Damit wir einfach von der gleichen Grundlage sprechen.
So adhoc würde ich sagen, Exchange-Cachemodus im Outlook abschalten und nochmals schauen.


Grüße,
Dani
Bitte warten ..
Mitglied: germanese
11.02.2014 um 08:09 Uhr
aber selbstverständlich, exchange 2010 mit sp2, outlook 2010 auf allen clients... cache modus wurde von mir bereits mehrfach gelöscht, problem war danach immer noch vorhanden... hab auch schon das ganze mailprofil gelöscht und neu eingerichtet...
Bitte warten ..
Mitglied: Dani
11.02.2014 um 10:41 Uhr
Moin,
Cache-Modus deaktiviert für 2-3 Stunden?!


Grüße,
Dani
Bitte warten ..
Mitglied: germanese
21.03.2014 um 11:42 Uhr
ja also nachdem ich es jetzt länger beobachtet habe scheint der Cache Modus die Ursache gewesen zu sein, auf allen beteiligten PCs hab ich diesen deaktiviert, seitdem ist das Problem nicht mehr aufgetreten.

danke für den tip
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Mails von Sammelpostfach (info, anfrage .) verteilen

gelöst Frage von chrisproudOutlook & Mail7 Kommentare

Hallo liebe Admins, ist es denn möglich mit Outlook einkommende Mails verschiedenen Mitarbeitern zuzuteilen? Weiterleiten ist keine wirkliche Alternative, ...

Exchange Server

Sammelpostfach für alle Mitarbeiter Exchange 2013

gelöst Frage von Stefan007Exchange Server7 Kommentare

Hallo Leute, folgendes soll eingerichtet werden: 1 Sammelpostfach, das nach Möglichkeit bei jedem Clienten mit in dem normalen Outlook-Postfach ...

E-Mail

Spam Email von unsere Info Email auf unsere Info Email ?

Frage von MS6800E-Mail5 Kommentare

Tag Zusammen, habe gestern eine E-Mail mit Anhang (Zip) von unsere Info Email Adresse an unsere E-mai Adresse bekommen. ...

Multimedia & Zubehör

Email Webcam

Frage von nachtfuchsMultimedia & Zubehör5 Kommentare

Hallo zusammen, ich habe von Aldi eine Maginon Webcam gekauft und relativ erfolgreich eingerichtet. Ich betriebe sie nun im ...

Neue Wissensbeiträge
Exchange Server

ACHTUNG: Ungepatchte Exchange Server aktuell im Visier von Angreifern!

Tipp von vibrations vor 22 StundenExchange Server2 Kommentare

Wer es noch nicht mitbekommen haben sollte: Exchange-Server Systeme werden gerade vermehrt auf eine Sicherheitslücke mit der sich das ...

Microsoft Office

Office 365 Makro Schutz nicht immer per GPO möglich

Information von sabines vor 4 TagenMicrosoft Office5 Kommentare

Der zum Schutz gegen Verschlüsselungstrojaner wichtige Makroschutz lässt sich wohl in Office 365 nicht immer per GPO einstellen. Für ...

Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 6 TagenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 6 TagenMicrosoft2 Kommentare

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Heiß diskutierte Inhalte
DSL, VDSL
Gigabit Leitung - niedrige Geschwindigkeit
Frage von Ghost108DSL, VDSL26 Kommentare

Hallo zusammen, ich bin vor kurzem auf den Tarif Vodafone Cable Max 1000 umgestiegen. Techniker war vor Ort und ...

Hardware
Stromausfalllogger
Frage von certifiedit.netHardware21 Kommentare

Guten Nachmittag, welche Geräte könnt Ihr empfehlen um Stromausfälle, optimalerweise auch Frequenzstörungen zu loggen? Geht hier um keinen konkreten ...

Exchange Server
Exchange Server 2019 lässt sich nicht installieren
Frage von HonkiDonkiExchange Server18 Kommentare

Hallo zusammen, ich bekomme noch einen Anfall. Der Exchange Server 2019 CU 4 lässt sich nicht auf den Windows ...

Backup
"kleine" Tapelibary? - Kaufempfehlung - gerne mit Angebotsübersendung
Frage von NOFix95Backup15 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Tapelibary, kennt ihr zufällig welche, die "nur" 2-4 Tapes und ...