Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ESXi, virtuelle Maschine startet nicht korrekt

Mitglied: kossab

kossab (Level 1) - Jetzt verbinden

14.10.2013 um 07:17 Uhr, 2304 Aufrufe, 2 Kommentare

Hallo Zusammen,

in einem Esxi 5.5 habe ich einen SBS 2011 importiert.
Problem ist jetzt beim Starten hat es irgendwelche "blöde" Treiber geladen und jetzt funktioniert fast nichts mehr.

Ich komme zwar in das System rein, allerdings kann ich kaum ein Programm öffnen.. z.B. CMD als Administrator auch nicht...

ich habe versucht im abgesicherten Modus zu starten und obwohl ich das lokale Admin Passwort habe, funktioniert es nicht.

Irgendeine Idee?

Vielen Dank
Mitglied: SlainteMhath
14.10.2013 um 09:16 Uhr
Moin,

kannst Du das ein bischen konkretisieren?
Was für "blöde Treiber" wurden denn geladen?
Wie hast du den SBS importiert?
Gibts Fehlermeldungen? Wie sieht das Eventlog aus?

lg,
Slainte
Bitte warten ..
Mitglied: manuel1985
14.10.2013 um 09:27 Uhr
Moin,

hast du die VMware-Tools installiert/aktualisiert?
Von wo aus hast du importiert? ESX 5.1? Konvertiert von Blech in VM?

Gruß Manuel
Bitte warten ..
Ähnliche Inhalte
Vmware

ESXi startet nicht mehr nach reboot (Lösungsvorschläge oder Datensicherung?)

gelöst Frage von dq28121989Vmware4 Kommentare

Hallo liebe Community, ich wollte heute mein Homelab umbauen und nachdem ich meinen "Server" neugstartet habe um eine Netzwerkkarte ...

Vmware

ESXi-host 5.50 startet jeden Samstag 12:30 neu

Frage von l.scheperVmware7 Kommentare

Hallo Community, hab hier nen ESXi Host 5.50 auf einer FUJITSU Hardware. Dieser Host startet JEDEN Samstag um 12:30 ...

Windows Update

WSUS Genehmigungen korrekt setzen

gelöst Frage von M.MarzWindows Update3 Kommentare

Hallo Leute, es kommen ja immer wieder mal neue Updates von Microsoft, die dann der WSUS erkennt und anbietet. ...

Vmware

ESXi patchen

gelöst Frage von BallerrockeVmware3 Kommentare

Ausgangs Config: Server mit dem ESXi 6.0 u2 ESXi 6.0 Update 2 Frage: Wir wollen ihn patchen natürlich auf ...

Neue Wissensbeiträge
Windows Update
MS SQL Server Updates
Information von sabines vor 1 StundeWindows Update

Für 2012, 2014 und 2016 sind seit Dienstag wichtige Sicherheitsupdates verfügar, die eine remote, leicht auszunutzende Lücke im Reporting ...

Microsoft Office

Microsoft warnt: Office 365 am 29. Februar leider nicht nutzbar

Information von Lochkartenstanzer vor 14 StundenMicrosoft Office3 Kommentare

Moin, Wie die Überschrift schon sagt, gibt es offensichtlicham 29. februar ein Problem: Microsoft warnt: Office 365 am 29. ...

Netzwerkmanagement
Siemens Switche initial konfigurieren
Tipp von brammer vor 17 StundenNetzwerkmanagement2 Kommentare

Hallo, Bisher gab es für Siemens Switche die Möglichkeit die initiale Konfiguration über den Simatic Manager oder das Primary ...

Virtualisierung

VEEAM Instant VM Recovery Datenverlust möglich

Information von sabines vor 2 TagenVirtualisierung

Wer instant VM Recovery unter Veeam nutzt, sollte seine Installation überprüfen. In manchen Fällen könnte es zu Datenverlust kommen, ...

Heiß diskutierte Inhalte
Windows Server
Active Directory: Fehler beim Re-Promoten eines Servers
Frage von jordelWindows Server38 Kommentare

Hallo zusammen, Wir hatten einige Replikationsprobleme, weshalb ich gestern Nacht einen Domain Controller erst demoten und danach wieder promoten ...

Netzwerkprotokolle
Verständnissfrage IPv6
Frage von killtecNetzwerkprotokolle22 Kommentare

Hi, ich habe mir einen Online-Kurs zu IPv6 angeschaut. Dabei stellt sich mir die Frage der nutzbaren IPv6-Adressen. Bei ...

PHP
Dynamisches Array erstellen in PHP
Frage von Xaero1982PHP20 Kommentare

Moin Zusammen, ich bräuchte mal einen Geistesblitz. Ich habe ganz viele Daten in einer MongoDb. Ich möchte diese Daten ...

Microsoft Office
Welches MS Office Lizensmodell für 7 Arbeitsplätze in kleinen Unternehmen
Frage von harbyadmMicrosoft Office20 Kommentare

Hallo, Ich frage Euch welches Lizensmodell das günstigste ist.? ich benötige für z.Zeit 7 ARBEITSPLÄTZE , alles Windows 8-10, ...