Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange User will nicht

Mitglied: ToxSox

ToxSox (Level 1) - Jetzt verbinden

24.08.2006, aktualisiert 25.09.2006, 5931 Aufrufe, 6 Kommentare

neue Exchange User findet man nicht im Adressbuch

Ich habe ein Windows Business Server 2003 hier stehen, den ich nun als Netzwerkadministrator zu betreuen habe.
User im AD hinzufügen habe ich alles ohne Probleme bewerkstelligt, ihnen wärend dessen ein Exchange Konto generiert auch.
Also sie haben Exchange Rechte und sollten sich nun in per Outlook 2003 einloggen können.
Alle User die schon angelegt waren, also die ich nicht gemacht habe, findet man auch und kann sie benutzen.
Doch die User die ich angelegt habe, bekommen eine Meldung: "Der Name befindet sich nicht in der Adressliste."
Habe schon den RUS Service eingestellt und auch schon X mal auf jetzt aktualisieren geklickt, doch es hat nichts gebracht.
Es ist egal welcher PC und die Einstellungen darauf, alte User kann man benutzen meine nicht.
Im System Manager werden sie ja erst Angezeigt sobald man sich einmal eingeloggt hat, aber das geht ja gerade nicht.
Verbindung zum Server besteht 100%ig!

Habe auch schon die Exchange Postfächer gelöscht und wieder neu gemacht aber es hat nichts geholfen.
Die User im AD hab ich auch schon neu gemacht aber alles nix. Weiß nicht woran das liegen kann...

Der Exchange Server is in der Version 6.5 ( 6944.4 ).

Danke schonmal

mfg
Thomas
Mitglied: theinzel
24.08.2006 um 12:21 Uhr
Wie hast du die User angelegt?

Über Active Directory Users oder uner SBS Console
Bitte warten ..
Mitglied: ToxSox
24.08.2006 um 12:27 Uhr
über AD Users.
Bitte warten ..
Mitglied: theinzel
24.08.2006 um 12:32 Uhr
Ich wurde User immer Über SBS Server-Console einrichten
Dort werden alle nötigen Einstellungen vorgenommen (ISA EXCHANGE) usw.
Versuche es darüber ist viel leichter als alles per Hand zu machen.

2. möglichkeit User kopieren (rechtsklick auf User und dann kopieren.
So werden alle Gruppen und Einstellungen die der alte User hat Übernommen.
Alles weitere frägt er ab
Bitte warten ..
Mitglied: ToxSox
28.08.2006 um 12:51 Uhr
habs jetzt einmal über SBS Console und einmal über User kopieren versucht, leider beides ohne Wirkung, hab immer noch den selben Fehler beim Outlook.
Bitte warten ..
Mitglied: ToxSox
29.08.2006 um 12:50 Uhr
nachdem der User angelegt ist, ist es normal das er unter Eigentschaften -> Email Adressen nicht stehen hat?

Die alten User haben 2 SMTP und ein X400 Eintrag wobei das manuelle nachpflegen kein geht, aber kein Unterschied bei meinem Problem darstellt!
Bitte warten ..
Mitglied: ToxSox
25.09.2006 um 07:56 Uhr
hmm nach langer zeit habe ich es geschaft.

Was hat geholfen? Ein Neustart von Windows Server :/
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Bei Maileingang am Exchang einen externen DL per Mail informieren

Frage von Oneil-1989Exchange Server13 Kommentare

Hallo zusammen, ich habe mal wieder so ne komische Aufgabe am Hals ;-). Vielleicht hat ja eine ne gute ...

Windows Userverwaltung

Projekt: Mehrere User als einen User

Frage von 117455Windows Userverwaltung3 Kommentare

Hallo, ich hab für die nächsts Zeit ein kleiners/größeres Projekt in der nächsten Zeit vor und weiß aber nicht, ...

Windows Userverwaltung

User Überwachung

gelöst Frage von YellowcakeWindows Userverwaltung44 Kommentare

Hey ich habe von unserem neuem Datenschutzbeauftragten ein kleines Horror Paket bekommen. Ich soll wenn es möglich ist, das ...

Exchange Server

Outlook 2013 - AD User Webseite - PopUp User

Frage von secchoExchange Server

Hallo Zusammen Besteht die Möglichkeit in Outlook 2013 die Webseite welche beim User im AD hinterlegt ist im Pop ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 2 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 5 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
gelöst Frage von Leo-leHosting & Housing24 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...