Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Fehler beim Anmeldung am Posteingangsserver POP3

Mitglied: 64MBChip

64MBChip (Level 1) - Jetzt verbinden

20.12.2013 um 14:33 Uhr, 8036 Aufrufe, 3 Kommentare

Hallo

habe seit einigen Tagen das Problem, dass die Anmeldung am Posteingangsserver nicht mehr funktioniert.

Als E-Mail Programm wurde Outlook 2003 benutzt, die Einstellungen wurden nicht geändert, es wurde aber von Windows 8 auf Windows 8.1 umgestellt. Danach muss das Problem entstanden sein, da lt. Auskunft der Laptopbesitzerin es bis zur Umstellungen funktioniert hat. Die Anmeldung und Abruf der E-Mails auf der Webseite der Provider funktioniert problemlos, so dass die Anmeldungdaten erstmal bekannt sind. Es handelt sich einmal um eine Konto bei Web.de und T-Online.

Folgendes habe ich bisher versucht:
- neues Profil in Outlook angelegt und E-Mailkonten neu angelegt = kein Erfolg
- das ganze mit und ohne Verschlüsselung (Bezeichnung E-Mail Server mit geändert) = kein Erfolg
- Avast deaktiviert = kein Erfolg
- Firewall deaktiviert = kein Erfolg
- Thunderbird installiert = kein Erolg (wurde gar kein Konto angelegt)
- da auf Office 2007 umgestellt werden sollte, wurde Office 2003 deinstalliert und Office 2007 neu installiert mit SP3
- unter Outlook 2007 ein Konto (Web.de) neu angelegt = kein Erfolg

Funktionieren tut es nur über IMAP, was aber nicht gewünscht wird.

Zum testen habe ich auf meinen PC - ebenfalls Outlook 2007 und Avast 9 - eine neues Profil mit beiden E-Mailkonten (POP3) angelegt, da funktioniert es problemlos.

Folgende Fehlermeldungen habe ich kopieren können:

Bei Posteingangsserver anmelden (POP3): Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an Ihren Serveradministrator oder den Internetdienstanbieter. Antwort des Servers: -ERR Cannot connect to POP server 212.227.17.177 (212.227.17.177:110), NB connect error

Bei Posteingangsserver anmelden (POP3): Von Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) hergestellt werden. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter.

Fehler (0x80042108) beim Ausführen der Aufgabe "Web.de - Nachrichten werden empfangen": "Von Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) hergestellt werden. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter."

Ich hoffe es jemand eine Idee hat, wo ich noch ansetzen könnte.

Besten Dank im Voraus.

64MB


Laptop:
ASUS
Windows 8.1
AVAST 9
MS Office 2007 Pro
Mitglied: alexdroid
20.12.2013 um 15:08 Uhr
Schönen guten Tag,

Es klingt schon sehr komisch dein Phänomen. Allgemein ist es ja so das Windows 8.1 via den integrierten Mailer kein Pop3 mehr unterstützt.
Aber über eine Office-Paket sollte es eigentlich keine Probleme geben?

Wo ich anfangen zu suchen würde, wäre bei der Firewall oder anderen Sicherheitsfeatures. Windows Defender o.ä.
Du hast ja noch einen Rechner mit identischem Setup. Vergleiche da mal die Einstellungen.

Deaktiviere mal alles was die Sicherheit angeht und versuche es dann einmal. Also Firewall aus. Avast aus. Windows Defender aus.
Wenn es dann klappt, würde ich vermuten, dass die Firewall die Ports für POP3 blockiert.

Mfg Alex
Bitte warten ..
Mitglied: Lochkartenstanzer
20.12.2013, aktualisiert um 15:58 Uhr
Zitat von 64MBChip:

Bei Posteingangsserver anmelden (POP3): Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an
Ihren Serveradministrator oder den Internetdienstanbieter. Antwort des Servers: -ERR Cannot connect to POP server 212.227.17.177
(212.227.17.177:110), NB connect error

Bei Posteingangsserver anmelden (POP3): Von Outlook kann keine Verbindung mit dem Posteingangsserver (POP3) hergestellt werden.
Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter.

Stimmen die Server und die Ports? ggf. 109, 110, 995 durchprobieren.
Auch auf die Eiinstellungen von SSL/TLS achten.
Mal per telnet auf den Server zu verbinden versuchen. Klappt das üebrhaupt? eventuell irgendwelche Firewalls, die POP3 blockieren?

lks
Bitte warten ..
Mitglied: 64MBChip
21.12.2013 um 09:25 Uhr
Hallo,

danke für Deine Bemühungen und Antwort. Ich war wirklich man verzweifeln, da ich alles deaktiviert habe, Firewall, Avast, Defender.

Auf Meinen Router, der sich als eigentliches Problem herausstellte, wäre ich nicht gekommen. Das Problem war der eingerichtet, aber bis dahin nutzlose Mac-Filter auf dem Speedport LTE II (https://feedback.telekom-hilft.de/questions/neuer-speedport-lte-keine-e- ...). Habe diesen Beitrag gestern gefunden und kommet damit das Problem lösen.

Tut mir leid, dass ich gestern nicht gleich den Beitrag als gelöst gekennzeichnet habe.

Danke nochmals und schöne Feiertage.

64MB
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung

Anmeldung am Terminalserver schlägt fehl

gelöst Frage von Jan1986Windows Userverwaltung9 Kommentare

hallo zusammen, bei ein paar Nutzern schlägt die Anmeldung am Terminalserver WIN 2008 R2 mit folgender Meldung fehl: Die ...

Windows Server

(DC) Windows Anmeldung schlägt fehl: Verbindung wird nicht vertraut

gelöst Frage von lord-iconWindows Server10 Kommentare

Hi, meine 2 Rechner melden sich an einen SBS2011 an. Dieser meckerte seit gute 2 Monate, dass er keine ...

Windows Server

Initialreplizierung schlägt fehl

Frage von ITSharkWindows Server2 Kommentare

Hallo zusammen, folgendes Problem. Wenn ich derzeit einen neuen Domaincontroller in Betrieb nehmen will, schlägt die Initialreplizierung fehl. Folgendes ...

Windows Systemdateien

Sysprep schlägt fehl

gelöst Frage von next01deWindows Systemdateien10 Kommentare

Hallo, wir möchten von unseren Computern ein neues Image machen (neuer Typ von PC). Allerdings schlägt der Sysprep ständig ...

Neue Wissensbeiträge
Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 17 StundenWindows 106 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 1 TagSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 4 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 4 TagenHumor (lol)6 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware21 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Windows Server
Eingeschränkte Gruppen - Spezielle Benutzergruppe hinzufügen
Frage von killtecWindows Server17 Kommentare

Hallo, ich möchte gerne folgendes Realisieren: Ich habe bei mir Eingeschränkte Gruppen via GPO aktiv und möchte nun der ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...

Microsoft Office
Videodateien auf Windows Server 2008 R2 öffnen schlägt fehl
Frage von SchroediMicrosoft Office14 Kommentare

Hallo zusammen, wir haben das Problem das embedded Videos in PowerPoint (O365) auf unserer Citrix Farm (6.5) nicht abgespielt ...