Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung Win 2000 Server

Mitglied: 2408

2408 (Level 1)

27.08.2004, aktualisiert 02.09.2004, 9197 Aufrufe, 4 Kommentare

Fehlermeldung in der Ereignisanzeige

Hallo,

kann jemand was mit der Fehlermeldung anfangen?

Der Suchdienst konnte keine Serverliste vom Hauptsuchdienst "\\SERVER" auf dem Netzwerk "\Device\NetBT_Tcpip_{96EAAA56-943A-4262-AC6E-3549DD6B3F92}" erhalten. Daten: Fehlercode.

Vielen Dank für die evtl. Mühe.

Schöne Grüße
Mitglied: linkit
27.08.2004 um 20:42 Uhr
Das braucht die nicht weiter zu beunruhigen... näheres hierzu kannst du aus folgendem Artikel von Mircrosoft lesen:


http://support.microsoft.com/default.aspx?scid=kb;de;227419
Bitte warten ..
Mitglied: RobinC
27.08.2004 um 23:21 Uhr
Hallo Alex,

ich gebe mal einen guten geradeselber erhaltenen Tip weiter:
www.eventid.net
Schau mal in das Ereignisprotokoll, welche Ereignis ID und Quelle
der Fehler hat und schlage auf der Seite nach.
Vielleicht hilft es ?!
Für mich sieht es so aus, als ob ein Client die Liste der Computer und Verzeichnisse nicht bekommen kann. Hast du den Dienst Computerbrowser schon mal neu gestrtet?

Gruß
Bitte warten ..
Mitglied: 2408
02.09.2004 um 10:48 Uhr
Hi, danke für die Info habe die Fehlermeldung jetzt beseitigen können.

Gruss Alex
Bitte warten ..
Mitglied: 2408
02.09.2004 um 10:50 Uhr
Hi, danke für die Antwort habe den Browser auch neu gestartet, der Link ist super.
Fehlermeldung konnte ich beseitigen.

Gruss

Alex
Bitte warten ..
Ähnliche Inhalte
Windows Server

Endpunktzuordnung Win 2012 R2 Server Fehlermeldung

gelöst Frage von bindan110Windows Server1 Kommentar

Hallo , ich habe wieder mal ein Problem bei einem Server 2012 R2 .Die Drucker können nicht mehr Freigegeben ...

Windows Netzwerk

RDP-Verbindung bricht ab - Win 2000 als ThinClient umfunktioniert

Frage von c0d3.r3dWindows Netzwerk3 Kommentare

Guten Tag, Ich betreibe zuhause ein kleines Domänennetzwerk mit Windows Server 2008 R2. Es gibt einen Computer, welchen ich ...

Windows Userverwaltung

Fehlermeldung Powershell

gelöst Frage von 121103Windows Userverwaltung17 Kommentare

Hi zusammen, ich möchte im AD-Modul für Powershell die Telefonnummer einer OU von extAttr7 & extAttr8 in die OfficePhone ...

Netzwerke

RoboCopy Fehlermeldung

gelöst Frage von Daoudi1973Netzwerke19 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Neue Wissensbeiträge
Internet

(NetzDG) .und Ihr heult über Limux in München, schon gehört, was die SPD vor hat?

Information von certifiedit.net vor 4 StundenInternet1 Kommentar

Na dann, Gute Nacht Bürgerrechte. Wofür dann eigentlich die DS-GVO? Ich bezeichne mich als Polizist und hol mir einfach ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 2 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 3 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 3 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke27 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Windows 7
Windows 7 - Ein DSL Speedtest - Mehrere Browser - Unterschiedliche Ergebnisse
Frage von AusAltwirdNeuWindows 725 Kommentare

Hallo zusammen, mein PC hat zwei Rj45 Anschlüsse. Beide sind auf Gigabit Vollduplex eingestellt. An beiden Anschlüssen erreiche ich ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...