Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Fibrionic PE-4113 - WAN-Problem - T-Com-Zugangsdaten-Problem

Mitglied: xDaniel

xDaniel (Level 1) - Jetzt verbinden

10.08.2007, aktualisiert 12.08.2007, 4952 Aufrufe, 4 Kommentare

Hi,
ich bin neu hier und hoffe das ihr einem Netzwerk-Anfänger etwas helfen könnt
Also ich habe an meine 2 PC´s (jeweils WinXP) einen Router von Fibrionic (PE-4113) gehängt, dieser wird erkannt und ich kann die Konfigurationsseite öffnen...
Nun verlangt der Router eine UserID und Passwort für den Inetzugang via ADSL...
Da fängt Problem #1 an:
Ich habe eine Anschlusskennung und eine T-Online-Nummer erhalten und ein Passwort, egal welche der beiden Nummern ich zu dem Passwort eingebe er verbindet nicht... Was zu Problem #2 führt: Die WAN-LED am Router sollte angehen, das tut diese nicht und ich weiß jetzt nicht ob ich ein Verkabelungsfehler habe oder ob die "Kennungen" falsch sind und wenn ja wie bekomme ich aus den 2 "Zahlen" die UserID?

Wäre nett wenn mir jemand helfen könnte...

MfG Daniel
Mitglied: SF7703
10.08.2007 um 15:57 Uhr
Hallo,

wenn ich Dich richtige verstanden habe kommst Du in das Konfigurationsmenü der Routers.

Also die UserID setzt sich wie folgt zusammen:

Anschlusskennung + T-Online-Nummer + Mitbenutzer-Suffix + @t-online.de
(Beispiel: 012345678901201234567890120001@t-online.de)
Das Passwort ist ja klar oder?

Bei manchen Routern kannst Du @t-online.de weglassen. Es kann auch sein das Du den Mitbenutzer-Suffix seperat eintragen musst. Wenns nicht geht frag einfach nochmal nach.

Ich hoffe das ich Dir helfen konnte.

Sven
Bitte warten ..
Mitglied: 16409
10.08.2007 um 15:59 Uhr
Hallo,

du brauchst eine Kombination aus beiden nummern
<Anschlußkennung><t-online Nummer>#<Mitbenutzerkennung>@t-online.de

Dann sollte es klappen, wen du alles richtig angeschlossen hast. Das kann ich dir aber ohne weitere Angaben so nicht sagen
Bitte warten ..
Mitglied: xDaniel
10.08.2007 um 21:23 Uhr
DAAAAANKE
Ihr seid echt die besten ^^
Geht alles prima und großes Danke
Bitte warten ..
Mitglied: aqui
12.08.2007 um 00:27 Uhr
Wie wärs dann mit:

https://www.administrator.de/index.php?faq=32 ???

Daaaanke !
Bitte warten ..
Ähnliche Inhalte
Windows Server

Probl. b. Programminst. nach Netzlaufwerksbuchst.: invalid directory name specified or the removable media is not properly inserted

gelöst Frage von departure69Windows Server4 Kommentare

Hallo. Situation: - SBS 2008 AD-Domäne - versch. Memberserver, teils phys. teils virtuell, alle im selben Netz - Clients ...

UMTS, EDGE & GPRS

Probleme mit T-Com SpeedPort LTE II Router

Frage von ITLoggerUMTS, EDGE & GPRS3 Kommentare

Guten Morgen miteinander, ich war die vergangenen Tage bei einem Bekannten, nachdem dieser mich um Hilfe bat. Vor Ort ...

Netzwerkgrundlagen

Welches Modem für VDSL 50000 der T-Com

gelöst Frage von Windows10GegnerNetzwerkgrundlagen36 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Visual Studio

COM-Addin aktivieren

Frage von MarcoBornVisual Studio9 Kommentare

Hallo Forum, ich möchte gern per VBA-Makro ein bereits installiertes COM-Addin (de-)aktivieren. Laut Online-Hilfe dient dazu die Connect-Eigenschaft. Ich ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 10 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...