Iframe funtioniert nicht

Mitglied: ComTech32

ComTech32 (Level 1) - Jetzt verbinden

03.11.2011 um 19:23 Uhr, 2746 Aufrufe, 6 Kommentare

Hallo ich habe eine frage
ich möchte gerne eine facebook like box in meine website integrieren mit i frame allerdings zeigt mir kein Browser was an
Mitglied: Arano
03.11.2011 um 19:38 Uhr
Hallo ComTech32

Dann hast du etwas falsch gemacht !

  1. Was soll die Frage darstellen !?
  2. Wie sollen wir die WOBEI helfen ? - Sollen wir überhaupt helfen ?
  3. Um das mal in Richtung zu bringen:
    • Was hast du...
    • ...wo* eingefügt ?
    • Wie wird es angezeigt und...
    • wie sollte es angezeigt werden ?


~Arano
Bitte warten ..
Mitglied: ComTech32
03.11.2011 um 19:40 Uhr
HAHA
mehr als Copy Paste
kann ich auch nicht machen
Bitte warten ..
Mitglied: mrtux
03.11.2011 um 20:37 Uhr
HiHi Hi!

Manche Browser bzw. deren Addons und auch einige Komplett-Sicherheitspakete (Avira, Norton usw.) haben die Möglichkeit IFrames zu blockieren, da sie in der letzten Zeit etwas in Verruf gekommen sind. Bist Du dir sicher, ob Du dir nicht auf diesem Wege selbst ein Bein gestellt hast? Wenn Du wirklich nur Copy and Paste von einem bekanntermassen funktionsfähigen "Code" gemacht hast, dann kann ich mir so aus dem Stand heraus, nur so was in der Richtung vorstellen....

mrtux
Bitte warten ..
Mitglied: Arano
03.11.2011 um 21:16 Uhr
HAHA

mehr als dir Hilfe anbieten kann ich auch nicht
Bitte warten ..
Mitglied: ComTech32
04.11.2011 um 14:31 Uhr
Danke da muss ich nachschauen
melde mich wieder
Bitte warten ..
Mitglied: ComTech32
07.11.2011 um 13:43 Uhr
nein das kanns nicht sein denn auf anderen seiten zeigt es mir das auch an bei mir jetzt auch
Bitte warten ..
Heiß diskutierte Inhalte
MikroTik RouterOS
Simples VLAN bringt mich zur Verzweiflung
gelöst Daniel26Vor 20 StundenFrageMikroTik RouterOS27 Kommentare

Moin, ich bin sehr neu im Mikrotik-Bereich, aber schon dabei, aufzuegeben. Wir verbauen in unserer Hardware Switche von Mikrotik. Bisher waren da Netgear-Teile drin, ...

LAN, WAN, Wireless
Switch läuft, ist aber nicht erreichbar
gelöst AndiPeeVor 1 TagFrageLAN, WAN, Wireless19 Kommentare

Hallo zusammen, mein Problemfall einleitend kurz umrissen: Privates Netzwerk Es funktioniert grundsätzlich, allerdings habe ich immer mal ein paar Ausfälle im WLAN-Netzwerk und bin ...

Windows Netzwerk
Sporadisch kein Netz auf mehreren Win10-Maschinen
SolarflareVor 1 TagFrageWindows Netzwerk6 Kommentare

Hallo, ich habe seit Monaten einen eigenartigen Effekt in unserem Windows-Netz. Windows-Domäne mit ca. 100 Maschinen, alle Clients aktuelles Windows 10. Die Maschinen hängen ...

Microsoft
STRG + ALT + ENTF
TezzlaVor 14 StundenAllgemeinMicrosoft11 Kommentare

Mahlzeit zusammen, wir haben gerade im Kollegenkreis über Sinn und Unsinn der Sperrbildschirmentriegelung STRG + ALT + ENTF unter Win10 diskutiert. Mich würde hierzu ...

VB for Applications
Auf SQL Datenbank schreiben welche Sich im Firmennetzwerk befindet
RSST-SORVor 1 TagFrageVB for Applications12 Kommentare

Hallo Ich habe ein funktionierendes VBA Makro im EXCEL welches mit: conn.Open "driver={SQL Server};" & _ "server=RSST-OFFICEIII\RSSTSQLSERVER;database=RSSTZeiterfassung;" Daten in die Tabelle schreibt Nun würde ...

Windows 10
SMB Performance VPN
Guhl22Vor 1 TagFrageWindows 104 Kommentare

Hallo zusammen, wir stellen bei uns in der Firma ein sehr merkwürdiges Phänomen fest. Zugriffe über VPN auf gemappte Netzlaufwerke (über vbs Logon Skript ...

E-Mail
Alternative zu horde webmail
fisch56Vor 1 TagFrageE-Mail6 Kommentare

Hallo, ich habe das horde webmail auf meinem Server, macht allerdings Probleme. Suche daher eine Alternative. Das Postfach hat viele Unterordner, die z.B. bei ...

Outlook & Mail
Outlook Ansicht
gelöst Kisters.SolutionsVor 1 TagFrageOutlook & Mail9 Kommentare

Hallo zusammen, seit kurzem sieht der Posteingang im Outlook 2019 eines Kollegen plötzlich anders aus. Standard ist das die ungelesenen Mails mit einem blauen ...