Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Internet Explorer 6 hat einen an der Klatsche!!

Mitglied: vortex

Moin moin.
also auf einem rechner hier in der firma ist der ie6 installiert und spackt seit ein paar tagen rum.

wenn man ihn aufruft, dann geht er auf, fängt an die startseite zu laden und geht nach n paar sekunden dann wieder zu. deinstallation und neuinstallation hat auch nichts gebracht, ebensowenig wie die repairfunktion die integriert ist. bitte um hilfe.

thx.

mfg,

der vorti

Content-Key: 3973

Url: https://administrator.de/contentid/3973

Ausgedruckt am: 25.10.2021 um 09:10 Uhr

Mitglied: Wicki34
Wicki34 15.11.2004 um 13:06:31 Uhr
Goto Top
Hi,

hast du schon einmal Adaware drüber laufen lassen (www.lavasoft.de), ich bin sicher das du
dier ein oder mehere Schädlinge eingefangen hast.
Ich würde sowieso auf Firefox umsteigen. Weniger (keine) Sicherheitslöcher und komfortabler
als dieser IE.

Gruß
Mitglied: vortex
vortex 15.11.2004 um 13:42:09 Uhr
Goto Top
jo, werd ich mal adaware drüberbügeln.
firefox benutz ich hier inner firma auch nur.
krieg das aber nicht durch das ich hier inner firma n neuen browser einführe...
Mitglied: DerPate
DerPate 22.10.2007 um 14:14:11 Uhr
Goto Top
Hi,hatte die so ähnliche Probleme,meinst mit Runtime Error,und der explorer schliesst sich immer,gib einmal das in die Befehlszeile ein,sollte dir weiterhelfen.

P.S: Erstelle ein Ordner namens IE unter C,und dort kopierst du den browser

l.g.

DerPate

"C:\IE\ie6setup.exe" /c:"ie6wzd.exe /D:1 /s:""#E"""
Heiß diskutierte Beiträge
question
Realistische Zeiterfassung für undisziplinierten Mitarbeiter? gelöst istike2Vor 18 StundenFrageWindows 1014 Kommentare

Hallo, ab Januar bin ich fest angestellt und wurde mir u. A. mitgeteilt, dass wir die Arbeitszeiten in einem Android-App erfassen sollen. Soweit OK. Das ...

question
Browserverhalten bei nicht offizieller TLD im privaten NetzSiegfried36Vor 1 TagFrageDNS21 Kommentare

Moin, ich hoffe ihr könnt mir helfen Licht ins Dunkel zu bringen. So ganz verstehe ich diesen ganzen Zusammenhang nicht. Ich will in meinem internen ...

question
PC zeigt kein Bild mehrben1300Vor 1 TagFrageHardware13 Kommentare

Hallo zusammen, mein PC geht zwar noch an (LED leuchten und Lüfter laufen), aber ich erhalte kein Bild mehr. Mainboard: MSI B450M Mortar Max Mainboard ...

question
Netzwerkproblem Feuerwehr EinsatzleitfahrzeugTorstenWeVor 19 StundenFrageNetzwerke3 Kommentare

Hallo Zusammen, Ich bin Mitglied in einer Feuerwehr mit einem Einsatzleitwagen. In diesem LKW sind mehre Computer-Arbeitsplätze mit einem eigenen Netzwerk verbaut. Wir haben ein ...

question
JBOD - Platte kopieren möglich? gelöst DoKi468Vor 1 TagFrageFestplatten, SSD, Raid2 Kommentare

Hallo zusammen, eine Frage: Ich habe eine Synology NAS und habe dort ein JBOD eingerichtet mit 2 4TB Platten Allerdings springt bei einer Platte teilweise ...

question
Wordpress bereitstellenWolf6660Vor 15 StundenFrageHosting & Housing7 Kommentare

Hi, ich habe eine Domain ohne Webspace gekauft und diese auf meine IP umgeleitet. Nun würde ich gerne eine Wordpress Seite erstellen und diese Online ...

question
Mit SSH auf Android - Fehler mit "mount"PeterGygerVor 19 StundenFrageNetzwerke15 Kommentare

Hallo Ich bin über SSH auf einem Android Device (Nvidia Shield). Das Device funktioniert im LAN. D.h. der Zugriff auf Dateien auf dem NAS über ...

question
Juniper SRX210 (HE2) mit VDSL2 MPIM Firmware Update+UpgradeJuniperVor 1 TagFrageFirewall7 Kommentare

Hallo Zusammen! Vielleicht kann mich hier jemand unterstützen, eine (neue, wenn auch bereits ausgelaufene) Juniper SRX210HE2 mit einer integrierten VDSL2-A MPIM Card im Slot "interface ...