Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet will nicht funktionieren!

Mitglied: Paescu

Paescu (Level 1) - Jetzt verbinden

19.10.2004, aktualisiert 21.10.2004, 5388 Aufrufe, 7 Kommentare

Ich habe heute einer Kollegin den Computer eigerichtet (musste Windows XP wieder herstellen). Alles verlief gut, doch dann, als ich fertig war, probierte, ich ins Internet zu kommen. Funktioniert nicht! Der Computer ist an einer Switch, wo auch noch weitere zwei PC's sind, der an ein Modem angeschlossen ist. Ich habe bei DNS-Server und bei Standardgateway die selben Adressen wie bei den anderen Computer eigegeben (müssen ja alle auf das gleiche Modem zugreifen), Doch das Internet will einfach nicht.
Ich vermute, irgend ein Eintrag in der Registry lässt nicht zu, auf das Internet zuzugreifen, aber ich getraue mich nicht, dort etwas zu verändern, da das ja sehr heikel ist und ich mich da auch nicht auskenne. Weiss jemand von euch zufällig eine Lösung für dieses Problem? (Neu aufsetzen wäre eine, doch das möchte ich nur wenn es sein muss tun)

Danke im Voraus

Pascal
Mitglied: huppsi
20.10.2004 um 08:58 Uhr
Was ist das für ein Modem?
Was für ein Internet-Zugang ist das? DSL?
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:03 Uhr
Das ist ein Samsung Modem, mehr kann ich nicht sagen, da ich dies zuerst noch bei der Kollegin nachschauen müsste (und sie wohnt relativ weit weg). Internetzugang ist über das Fernsehnetz, aber schon DSL--Zugang.
Bitte warten ..
Mitglied: huppsi
20.10.2004 um 11:15 Uhr
Siehst du denn die anderen Rechner? kannst du das Modem anpingen?
Was passiert wenn du am Problemrechner die Eingabeaufforderung mit cmd öffnest und dann ping www.administrator.de eingibst? Kann er administrator.de in eine ip auflösen? kommen Pakete zurück oder steht nur "www.administrator.de unbekannter host"

Ich weiss Fragen über Fragen, aber n bischen eingrenzen müssen wir das schon.
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:28 Uhr
Also, ich sehe keinen anderen PC in der Netzwerkumgebung, es kommt immer nur eine Fehlermeldung. Die anderen Sachen habe ich noch nicht ausprobiert. Ich gehe heut vielleicht nochmal zu ihr und probiere es. Wenn das mit dem Anpingen des Modems funktionieren sollte (oder auch das mit dem www.administrator.de) was soll ich dann tun? Und was, wenn es eben nicht funktioniert...

Trotzdem schon mal Danke für deine Mühen
Bitte warten ..
Mitglied: huppsi
20.10.2004 um 11:36 Uhr
Wenn es nicht geht! Das TCP/IP Protokoll deinstallieren, Rechner neustarten und dann das TCP/IP Protokoll wieder installieren, schaun ob die Netzwerkkarte auch richtig installiert ist.
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:40 Uhr
Die Netzwerkkarte zeigt im Geräte-Manager keinerlei Fehler. Und das TCP/IP Protokoll dachte ich, kann man gar nicht deinstallieren, also, man kann den Deinstallieren-Button nicht anklicken. An meinem Computer geht das jedenfalls nicht.....
Bitte warten ..
Mitglied: Paescu
21.10.2004 um 17:33 Uhr
Bin heute wieder bei Ihr gewesen. Internet funktioniert jetzt wieder. Das Problem war Norton Internet Security, habe es deinstalliert und dann ging's wieder.
Danke für Deine Antworten.

Gruss
Pascal
Bitte warten ..
Ähnliche Inhalte
Server
Internet traffic
gelöst Frage von xani123Server6 Kommentare

Hallo Leute Ich möchte den Internet Datenverkehr analysieren. Gibt es eine Möglichkeit dies auf dem Server oder AD zu ...

DSL, VDSL
Neubau.ohne Internet
Frage von dominic.torettoDSL, VDSL44 Kommentare

halloda ich neu hier binbin auch ziemlich schüchtern mein Problem ist : bin neu eingezogen in einem Neubau, erstbezug ...

Windows Server
Theoretisch kein Internet
gelöst Frage von Questionmark93Windows Server8 Kommentare

Hat das Problem noch jemand; wir nutzen den Windows Server 2016 und dann fing es irgendwann an, das auf ...

Internet
Internet verbindungs LOG
gelöst Frage von simi2204Internet6 Kommentare

Hallo erstmal wir haben aktuell in unserer Schule das Problem das wir laufend Internet Verbindungsabbrüche haben da wir in ...

Neue Wissensbeiträge
iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 1 TagiOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 1 TagSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Windows 10
Windows 10 Update KB4535996 fehlerhaft
Information von Frank vor 1 TagWindows 101 Kommentar

Laut Microsoft ist das Update KB4535996 die Ursache für aktuelle Verbindungsprobleme bei Virtual Private Networks (VPNs). Microsoft arbeitet bereits ...

Administrator.de Feedback
Entwicklertagebuch: Der neue Ticker ist da
Information von admtech vor 1 TagAdministrator.de Feedback3 Kommentare

Hallo User, mit dem aktuellen Release haben wir den neuen "Ticker" zur Seite hinzugefügt. Oben im Hauptmenü findet ihr ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Hilfe bei der Einrichtung vom QNAP Nas Server
gelöst Frage von Chris.21SAN, NAS, DAS17 Kommentare

Hallo, ich benötige Hilfe bei der Einrichtung meines neuen NAS Servers von QNAP. ich möchte eine Verbindung vom Internet ...

Drucker und Scanner
OCR Erkennung auf Server
Frage von KodaCHDrucker und Scanner14 Kommentare

Guten Morgen Bisher habe ich einen HP LaserJet Pro MFP M426fdw. Da es nicht viele Dokumente zum Scannen gibt ...

Windows Server
Erreichbarkeit von Freigaben auf Server 2019 durch ältere Linux-basierte Geräte
gelöst Frage von SarekHLWindows Server13 Kommentare

Hallo zusammen, ich habe hier zwei Geräte, einen Kopierer (Ricoh MP2554) und eine WebCam (Trendnet TV-IP311IP), die trotz korrekter ...

Router & Routing
Vigor 165 vs. Fritzbox 7590
Frage von servilianusRouter & Routing13 Kommentare

Liebe Fachleute, bisher betreibe ich folgende Konstellation Büro: 50.000er-Leitung VDSL Telekom -> Fritzbox 7590 Exposed Host -> Vigor Draytek ...