Keine Verbindung zu Exchange

Mitglied: Philipp.S

Philipp.S (Level 1) - Jetzt verbinden

15.02.2016, aktualisiert 16.02.2016, 6096 Aufrufe, 5 Kommentare

Hallo zusammen,

ich nutze einen Exchange 2013 auf einem Server 2012 R2.

Seit Samstag kann keine Verbindung vom Outlook zum Exchange aufgebaut werden.

Die Verwaltungskonsole des Exchanges startet fehlerfrei.

Zudem kann ich den Internetexplorer nicht auf dem Server starten, der IE geht kurz auf und schließt sich danach wieder.

Über den Webbrowser eines Clients komme ich auf das OWA drauf und kann mich auch Anmelden , jedoch erscheint nach dem Anmelden folgende Fehlermeldung:

:-( face-sad
Da hat etwas nicht geklappt.
Beim Abrufen Ihres Postfachs besteht zurzeit ein Problem. Aktualisieren Sie die Seite, oder versuchen Sie es später erneut. Wenn das Problem weiterhin auftritt, wenden Sie sich an den Helpdesk.

X-ClientId:
X-OWA-Error: Microsoft.Exchange.Data.Storage.MailboxOfflineException
X-OWA-Version: 15.0.1130.7
X-FEServer:
X-BEServer:
Date: 15.02.2016 09:52:22




Hat mir jemand eine Idee?

Viele Grüße!!
Mitglied: Dani
15.02.2016 um 11:30 Uhr
Moin,
hast du zufällig .NET Framework 4.6.1 installiert? Da gibt's nämlich evtl. kleinere Probleme. Ansonsten ist die erste Anlaufstelle die Ereignisanzeige...


Gruß,
Dani
Bitte warten ..
Mitglied: Philipp.S
15.02.2016 um 11:42 Uhr
das Update KB3122651 (NET Framework 3.5) kann nicht installiert werden, bricht immer mit dem Fehlercode 800F0900 ab.


Bei den installierten Updates finde ich nichts bzgl. NET Framework 4.6.1

Grüße!
Bitte warten ..
Mitglied: Philipp.S
15.02.2016 um 11:51 Uhr
Und in der Ereignisanzeige ist unter Anwendungen/IE garnichts drinne....
Bitte warten ..
Mitglied: Philipp.S
15.02.2016 um 14:22 Uhr
Backup eingespielt Exchange funtkioniert wieder .

In Updateübersicht wird mir das : KB3102467 NET Framework 4.6.1 angeboten, dass werde ich wohl vorerst nicht einspielen.

Grüße!
Bitte warten ..
Mitglied: Philipp.S
16.02.2016 um 12:58 Uhr
Hallo,

das Problem:
X-ClientId:
X-OWA-Error: Microsoft.Exchange.Data.Storage.MailboxOfflineException
X-OWA-Version: 15.0.1130.7
X-FEServer:
X-BEServer:
Date: 15.02.2016 09:52:22

ist leider immernoch nicht behoben.

Dafür gibt es aber ein Beitrag an den ich mich grade versuche:

http://www.networksteve.com/exchange/topic.php/OWA_-_Something_went_wro ...
(Problem scheint daher zu kommen, dass das Postfach in Quarantäne verschoben wird)

Nachdem ich der Anleitung gefolgt bin, erscheint das Postfach wieder in Quarantäne.

Achja, User die an dieses Postfach schreiben erhalten folgende Nachricht:
Diagnoseinformationen für Administratoren:
Generierender Server: SRV.domäne.local
user@domäne.dom
SRVEXCH.domäne.local
Remote Server returned '550 5.7.9 STOREDRV.Deliver; Recipient mailbox quarantined.; STOREDRV.Deliver.Exception:StorageTransientException.MapiExceptionMailboxQuarantined; Failed to process message due to a permanent exception with message Das Postfach /o=VDOMÄNE/ou=Exchange Administrative Group (FYDIBOHF23SPDLT)/cn=Configuration/cn=Servers/cn=SRV/cn=Microsoft System Attendant kann nicht geffnet werden. 16.55847:7E000000, 17.43559:00000000E8000000000000000000000000000000, 20.52176:000F6A840700103100000000, 20.50032:000F6A847717000000000000, 255.23226:000F6A84, 255.27962:FE000000, 255.17082:330A0000, 0.26937:00000000, 4.21921:330A0000, 255.27962:FA000000, 255.1494:00000000, 0.50608:02010480, 1.32848:04000000, 4.61416:330A0000, 1.56872:FE000000, 4.42712:330A0000, 5.10786:0000000031352E30302E313133302E3030353A535256455843480000, 255.1750:76040000, 0.26849:00000000, 255.21817:330A0000, 0.26297:00000000, 4.16585:330A0000, 0.32441:00000000, 4.1706:330A0000, 0.24761:00000000, 4.20665:330A0000, 0.25785:00000000, 4.29881:330A0000 [Stage: CreateSession]'

Woran könnte dass liegen ?

Grüße
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Realistische Gehaltsvorstellung für eine "IT-Allroundkraft"
gelöst JiggyLeeVor 1 TagFrageOff Topic23 Kommentare

Hallo an alle, ich hege momentan den Wunsch mich von der alten verstaubten Behörden Bürokratie und langweiliger Aufgaben los zu lösen und in einem ...

LAN, WAN, Wireless
Starlink im Unternehmen?
0xFFFFVor 8 StundenFrageLAN, WAN, Wireless27 Kommentare

Guten Morgen Admins, leider leiden wir darunter, dass wir uns hier in DE noch in einem Entwicklungsland was die Internetanbindung angeht, sehr. Nun kam ...

Microsoft
Datenkrake - Browser
DennisWeberVor 1 TagErfahrungsberichtMicrosoft9 Kommentare

Hallo zusammen, ich empfehle euch mal definitiv in "Temp" Verzeichnis eures Browsers zu schauen. Es war für mich erschreckend, wie viele wichtige Dokumente und ...

Netzwerkmanagement
Sicherheitsrisiken Synology DS Admin Konto
RitchtoolsVor 1 TagFrageNetzwerkmanagement6 Kommentare

Hallo Zusammen, ich habe die Pflege von einem Firmen NAS übernommen (Synology) es sind mehrere Rechner im Netzwerk die auf Daten zugreifen. Leider hat ...

Off Topic
Klimaanlage im Serverraum
gelöst imebroVor 5 StundenFrageOff Topic19 Kommentare

Hallo, wir haben einen kleinen Serverraum (viell. 5 - 6 m²), in dem ein Serverschrank steht. Der Raum hat kein Fenster!!! Darin befinden sich ...

Grafikkarten & Monitore
Monitorhalterung mit 80cm Armlänge
ben1300Vor 1 TagFrageGrafikkarten & Monitore7 Kommentare

Guten Abend ! ich bin auf der Suche nach einer Monitorhalterung, im besten Fall ohne Bohrung für einen 28" Monitor (Vesa Halterung). Nun kommt ...

Cloud-Dienste
Cloud PBX bzw. IP Telefon für Ausland
decehakanVor 1 TagFrageCloud-Dienste3 Kommentare

Hallo Zusammen, Ich suche Cloud Telefon ( Cloud PBX, IP-Telefon), sodass ich von Ausland aus über eine deutsche Rufnummer auf mein Handy erreichbar bin. ...

Windows 10
Windows 10 hängt bei Neustart immer bei "Bitte warten" über Stunden
gelöst Odde23Vor 6 StundenFrageWindows 1023 Kommentare

Ich habe seit längerem, um genau zu sein seit gut einem Jahr, da wurde der Rechner gekauft, das Problem, dass der Rechner bei einem ...