swisstom
Goto Top

Local Update Publisher - Adobe Reader

Hallo

Ich habe ein kleines Problem mit LUP.

Ich habe für den Adobe Reader 11 das Update 11.0.04 sowie das Security Update 11.0.05. im LUP eingestellt.

105417e80a49bffe7a28a7d64ce022e3

Das Security Update ersetzt dabei "nicht" das Update 11.0.04.

Leider wird bei manchen Clients nur das Update 11.0.04 angewendet, aber anschliessend nicht mehr das Security Update 11.0.05.

Wie müsste ich dies konfigurieren, damit beide angewendet werden?

Besten Dank für eure Feedbacks.
Gruss Swisstom

Content-Key: 221406

Url: https://administrator.de/contentid/221406

Printed on: May 24, 2024 at 10:05 o'clock