Mit jeder Termin-Anfrage wird eine Lesebestätigung angefordert. Wie abschalten?

marc-1303
Goto Top
Guten Tag allerseits

Ich habe ein Problem das mich nervt.
Bei jeder Termin-Anfrage die ich mit Outlook versende wird automatisch eine Lesebestätigung angefordert.
Wie kann ich das abschalten.

Meine Ausrüstung:
PC mit Win 7 64-bit und Outlook 2007 SP2.
In Outlook unter Extras --> Optionen --> E-Mail-Optionen --> Verlaufoptionen ist nichts dergeleichen markiert.
Ich verlagen also grundsätzlich keine Lesebestätigungen und versende auch keine.

a8fbce947d2328d97dcec856cbb3fe09

Es nervt. Vermutlich könnte ich das irgendwo in der Registry abschalten. Aber wo? Meine Google-Suche bringt
mit immer nur zu Beiträgen wo's generell um Lesebestätigungen geht.

e7d95339ebbdeb45281d38c3e7aa0c89

Danke für Eure Hilfe.
Grüsse
Marc

Content-Key: 174295

Url: https://administrator.de/contentid/174295

Ausgedruckt am: 10.08.2022 um 16:08 Uhr

Mitglied: NetWolf
NetWolf 08.10.2011 um 16:59:58 Uhr
Goto Top
Moin Moin,

Ich habe ein Problem das mich nervt.
Seit wann ist es so?
Was wurde verändert?
Postfach mit Exchange-Server?
POP3 Postfach?
SMTP Postfach?
Welcher Provider?

Bei jeder Termin-Anfrage die ich mit Outlook versende wird automatisch eine Lesebestätigung angefordert.
wie kommst du denn da drauf? Ich meine, dass es eine Lesebestätigung ist?

Wie kann ich das abschalten.
gehen wir mal davon aus, dass keine Lesebestätigung sondern eine Antwort auf deine Anfrage gefordert wird.
D.h. der Empfänger erhält eine Termineinladung und du erhältst seine - eine - Antwort. Die du lesen musst, damit sie in deinen Terminplaner eingetragen wird.

Ich verlagen also grundsätzlich keine Lesebestätigungen und versende auch keine.
das ist auch gut so face-smile

Es nervt.
sorry, ich kann nicht nachvollziehen WAS da nervt!! Könntest du das ein wenig ausführlicher beschreiben?

Vermutlich könnte ich das irgendwo in der Registry abschalten. Aber wo?
Vermutlich nicht, denn ich kann mir nicht vorstellen, dass es sich um eine Lesebestätigung handelt.

Grüße aus Rostock
Wolfgang
(Netwolf)
Mitglied: marc-1303
marc-1303 08.10.2011 um 19:08:28 Uhr
Goto Top
Zitat von @NetWolf:
Moin Moin,
Hallo NetWolf

> Ich habe ein Problem das mich nervt.
Seit wann ist es so?

Ich kann es nicht genau eingrenzen. Vermutlich seit der Migration von SBS 2003 auf SBS 2011. Das wäre dann seit Mai 2011.

Was wurde verändert?

Siehe oben.

Postfach mit Exchange-Server?

Ja.

POP3 Postfach?
SMTP Postfach?
Welcher Provider?

Eigener Exchange Server 2010 auf SBS 2011.


> Bei jeder Termin-Anfrage die ich mit Outlook versende wird automatisch eine Lesebestätigung angefordert.
wie kommst du denn da drauf? Ich meine, dass es eine Lesebestätigung ist?

Weil sie genau so ankommt (siehe Bild, ich werde es in meinem ursprünglichen Beitrag einfügen, hier beim Antworten fehlt die Funktion "Bild einfügen"). Für mich ist das eindeutig eine Lesebstätigung.


> Wie kann ich das abschalten.
gehen wir mal davon aus, dass keine Lesebestätigung sondern eine Antwort auf deine Anfrage gefordert wird.
D.h. der Empfänger erhält eine Termineinladung und du erhältst seine - eine - Antwort. Die du lesen musst, damit
sie in deinen Terminplaner eingetragen wird.
Nein so ist es leider nicht. Die Antwort des Eingeladenen kommt natürlich auch. Aber erst Sekunden oder Minuten später,
je nachdem wieviel Zeit er sich lässt den Termin zu bestätigen bzw. abzulehnen.

> Ich verlagen also grundsätzlich keine Lesebestätigungen und versende auch keine.
das ist auch gut so face-smile

> Es nervt.
sorry, ich kann nicht nachvollziehen WAS da nervt!! Könntest du das ein wenig ausführlicher beschreiben?

Mich nervt, dass ich Lesenbestätigungen auf Terminanfragen erhalten obschon ich in Outlook eindeutig die Option
gesetzt habe dass ich keine Lesebestätigung will.


> Vermutlich könnte ich das irgendwo in der Registry abschalten. Aber wo?
Vermutlich nicht, denn ich kann mir nicht vorstellen, dass es sich um eine Lesebestätigung handelt.

Siehe Bild.


Grüße aus Rostock
Wolfgang
(Netwolf)


Mitglied: NetWolf
NetWolf 09.10.2011 um 15:38:45 Uhr
Goto Top
Moin Moin,

ok, das ist eine Lesebestätigung face-sad

Kommt die LB von jeder eingeladenen Person?
Kommt die LB auch bei einer normalen eMail?
Tritt das Problem nur bei dir auf?
Was ist wenn dich ein Kollege einlädt? Bekommt der auch eine LB dann von dir?
Bekommst du eine LB nur bei Firmenmitarbeitern (im Exchange) oder auch von außen?
Hat der Kollege vielleicht die Lesebestätigung generell aktiviert?
Sind im Exchange die Lesebestätigungen generell ausgeschaltet? Standardmäßig sind non-Delivery Reports (NDR) und Übermittlungsberichte aktiviert.
Gibt es eine GPO die das vielleicht firmenweit regelt?

Hast du schon mal ein neues Profil angelegt und damit probiert?

Im Exchange 2003 gab es mal einen Bug. Möglich dass der mit migriert wurde!?
http://support.microsoft.com/kb/324636/de

Grüße aus Rostock
Wolfgang
(Netwolf)
Mitglied: marc-1303
marc-1303 10.10.2011 um 07:17:24 Uhr
Goto Top
Zitat von @NetWolf:
Moin Moin,

ok, das ist eine Lesebestätigung face-sad

Kommt die LB von jeder eingeladenen Person?

Ja. Auch von internen Termin-Einladungen.

Kommt die LB auch bei einer normalen eMail?

Nein.

Tritt das Problem nur bei dir auf?

Ja. Mir wäre mindestens nichts anderes bekannt. Eine entsprechende Meldung würde zuerst bei mir landen.

Was ist wenn dich ein Kollege einlädt? Bekommt der auch eine LB dann von dir?

Nein.

Bekommst du eine LB nur bei Firmenmitarbeitern (im Exchange) oder auch von außen?

Intern und Extern.

Hat der Kollege vielleicht die Lesebestätigung generell aktiviert?

Nein. Es geht ja um mein Outlook und da ist (siehe oben) nichts aktiviert.

Sind im Exchange die Lesebestätigungen generell ausgeschaltet? Standardmäßig sind non-Delivery Reports (NDR) und
Übermittlungsberichte aktiviert.

Ich möchte das nicht generell abschalten. Ab und zu ist es wichtig und gut, eine Lesebestätigung anzufordern.

Gibt es eine GPO die das vielleicht firmenweit regelt?

Ich selber hätte jedenfalls nie so eine GPO erstellt. Und das Problem tritt nur bei mir auf. Daher gehe ich davon aus dass es nicht über GPO kommt.

Hast du schon mal ein neues Profil angelegt und damit probiert?

Nein.

Im Exchange 2003 gab es mal einen Bug. Möglich dass der mit migriert wurde!?
http://support.microsoft.com/kb/324636/de

Das muss ich mal prüfen. In Exchange 2003 hatte ich das Problem allerdings nicht.


Grüße aus Rostock
Wolfgang
(Netwolf)