Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Neue Netzwerkkarte

Mitglied: cbu-kl

cbu-kl (Level 1) - Jetzt verbinden

30.04.2008, aktualisiert 10:15 Uhr, 3041 Aufrufe, 2 Kommentare

Hi,

ich habe in einem Rechner eine Netzwerkkarte (weiß nicht welcher Hersteller, aber anderer als die neue) ausgebaut und eine neue (TP-Link) ein.

Doch jetzt bootet der Rechner nicht mehr und bringt die Meldung:

"Windows konnte wegen eines Softwarefehlers nicht gestartet werden.
Bitte melden Sie dieses Problem als:
Ladeprogramm benötigt DLLs für Kernel.
Bitte wenden Sie sich an Ihren Supportansprechpartner,
um dieses Problem zu melden."

Hab es jetzt damit versucht die alte Netzwerkkarte einzubauen, aber damit geht es auch nicht mehr.

Vielleicht kann mir einer sagen woran es liegt?

Gruß cbu-kl
Mitglied: Arch-Stanton
30.04.2008 um 08:59 Uhr
Moin,

da hilft wohl nur das Drücken der F8-Taste während des Bootvorganges und ein manuelles Entfernen des alten Treibers im abgesicherten Modus.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: aqui
30.04.2008 um 10:15 Uhr
....was man eigentlich, in weiser Voraussicht, hätte VORHER machen sollen !!!
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
Suche neu Telefonanlage
gelöst Frage von Fritzle24TK-Netze & Geräte21 Kommentare

Hallo zusammen, nachdem am Freitag unsere Auerswald 2206 USB kaputt gegangen ist, muss ich mich relativ schnell um einen ...

Windows Netzwerk
Netzwerkshare neu aufbauen
Frage von Kaka81Windows Netzwerk4 Kommentare

Hallo liebe Gemeinde, Ich habe folgendes Problem: Bei mir in der Firma gibt es derzeit leider nur ein riesiges ...

Windows Netzwerk

Domäne neu, Gruppenrichtlinien erstellen: das Rad neu erfinden?

gelöst Frage von DocuSnap-DudeWindows Netzwerk5 Kommentare

Hallo, wenn eine gewachsene Struktur umzieht in eine neue, frisch aufgsetzte Domäne und man die Chance hat Gruppenrichtlinien neu ...

Server-Hardware

Domäne neu einrichten

gelöst Frage von DerNeueITlerServer-Hardware5 Kommentare

Hallo IT´ler und Admins. Ich stehe vor folgender Fragestellung. Im August habe ich ein recht marodes Netzwerk als Admin ...

Neue Wissensbeiträge
Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Informationsdienste
Gut getarnter Trojaner unterwegs (Emotet)
Information von nepixl vor 4 TagenInformationsdienste3 Kommentare

Hallo, quick & dirty: ein neuer Cryptotrojaner sorgt wieder für Millionenschäden. BSI Artikel Heise Artikel Der Trojaner kommt in ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen12 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Windows Server
HP Proliant DL 380G7 ILO2 Problem und DL 580G6 OS Prolem
gelöst Frage von Home-NeulingWindows Server6 Kommentare

Hallo, ich bin neu hier, und hoffe das ich hier jetzt auch richtig Poste. Ich habe mir zuhause ein ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server6 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...