tmystr
Goto Top

Office Als PDF Senden mit Lotus Notes

Hallo und Mahlzeit, ich habe folgendes Problem:

die "neue" Funktion unter Office 2010 siehe: http://officeblog.at/post/2010/08/05/PDF-Unterstutzung-in-Microsoft-Off ... funktioniert nicht ganz so rund unzwar erstelle ich eine Exceldatei und will sie als PDF in eine Mail mit Lotus Notes versenden.
Es funktioniert eigl alles, aber wenn ich meine Mail fertig habe und auf senden klicke dann hängt sich Lotus auf.
Wenn ich eine PDFdatei manuell in eine Mail schiebe klappt alles ohne hänger....
Hat vielleicht jemand von euch eine Idee was das sein könnte?

Freundliche Grüße
tmystr

Content-Key: 180450

Url: https://administrator.de/contentid/180450

Printed on: February 29, 2024 at 16:02 o'clock

Member: NetWolf
NetWolf Feb 13, 2012 at 19:30:22 (UTC)
Goto Top
Moin Moin,

die "neue" Funktion unter Office 2010 siehe:
http://officeblog.at/post/2010/08/05/PDF-Unterstutzung-in-Microsoft-Off ... funktioniert nicht ganz so rund
siehe auch den einen Beitrag zu dem Blog:
Das mit den pdf-Dateien versenden klappt bei mir aus word heraus sehr gut, allerdings nicht aus Excel und anderen programmen. Es erscheint dann das Outlook-Fenster und Outlook geht nicht mehr (keine Eingage mehr möglich. Kann dann nur noch über den Task-manager gelöscht werden.)

erstelle ich eine Exceldatei und will sie als PDF in eine Mail mit Lotus Notes versenden.
wie du oben lesen kannst, betrifft das nicht nur Lotus Notes.

Es funktioniert eigl alles, aber wenn ich meine Mail fertig habe und auf senden klicke dann hängt sich Lotus auf.
mit ALT+TAB werden auch keine Hinweisfenster im Hintergrund sichtbar?

Wenn ich eine PDFdatei manuell in eine Mail schiebe klappt alles ohne hänger....
jo, die ist ja auch schon fertig, wenn du sie anhängst und muss nicht erst erstellt werden.

Hat vielleicht jemand von euch eine Idee was das sein könnte?
bei mir macht - auf dem einen Rechner - Adobe 9.0 Probleme, auf dem anderen PC mit dem Foxit Reader installiert läuft es ohne Probleme.

Also mal die Basis:
- Betriebssystem ?
- installierte Service Packs?
- PDF Betrachter / Editor?
- Temp-Ordner sind leer?
usw.

Grüße aus Rostock
Wolfgang
(Netwolf)
Member: PhilippBeitz
PhilippBeitz Feb 14, 2012 at 00:59:20 (UTC)
Goto Top
Hast du Lotus Notes 8.5.3 installiert ?
Member: tmystr
tmystr Feb 14, 2012 at 08:34:52 (UTC)
Goto Top
Also anbei noch ein paar Infos mehr:

- Windows Vista
- Adobe Reader X..
- Temp Ordner ist leer.
- Lotus Notes 8.5.2

Die Updates und Servicepacks muss ich nochmal nachschauen...

Bie Windows XP und Windows 7 funktioniert es einwandfrei !

Freundlich Grüße
Member: PhilippBeitz
PhilippBeitz Feb 14, 2012 at 08:37:05 (UTC)
Goto Top
Versuch es mit 8.5.3. Wenn es da nicht klappt liegts wohl an Vista face-smile
Kannst es ja als Bug melden.
Member: tmystr
tmystr Feb 14, 2012 at 08:58:17 (UTC)
Goto Top
Ja ich werde mal schauen ob es funktioniert ;)
Ich gebe aufjedenfall eine Rückmeldung!
Member: tmystr
tmystr Feb 14, 2012 at 11:02:23 (UTC)
Goto Top
Also es hat funktioniert ich habe den Cache die bookmark und den Workspace oder im Lotus Verzeichnis gelöscht, mit einer Neuinstallation hätte es wohl auch funktioniert ;)

Vielen Dank an alle !!!
Member: PhilippBeitz
PhilippBeitz Feb 14, 2012 at 11:24:59 (UTC)
Goto Top
Na super face-smile 30 Zeichen 30 Zeichen