Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Webaccess wiederherstellen

Mitglied: nimble

nimble (Level 1) - Jetzt verbinden

28.04.2008, aktualisiert 29.04.2008, 3222 Aufrufe, 4 Kommentare

Erstmal hallo an alle.

Ich habe auf der Suche nach einem kleinen Fehler im Outlook Webaccess den IIS durchgeklickt und damit irgendwie die ganze konfiguration verschossen.

Das ganze äussert sich nun so, dass jetzt unter localhost die wwwroot seite des SBS erscheint wo u.a. das companyweb abrufbar ist. nur leider funktioniert jetzt localhost/exchange nicht mehr.
Ich habe bereits sämtliche berechtigungen und Zertifikate überprüft, aber nirgens etwas gefunden, was von den vorgeschlagenen Einstellungen abweicht.

Geschafft habe ich es mit der eingabe der direckten Adresse für die Login-Seinte dass diese auch erschien, daher die vermutung, dass die automatischen weiterleitungen irgendwie nicht mehr funktionieren.

Kann mir jemand sagen wo sich der Fehler verbirgt?
Oder wie man die OWA Komponente frisch installiert, und somit alle einstellungen wieder zurücksetzen kann (ohne den Exchange zu gefährden)

vielen Dank für eure Hilfe!

grüsse nimble
Mitglied: nimble
29.04.2008 um 10:15 Uhr
Herzlichen Dank für deine Hilfe, manchmal sieht man wohl vor lauter googeln den Link nicht mehr

Nun Bleibt aber leider mein ursprüngliches Problem: In OWA kann ich nicht auf Nachrichten Antworten, welche bereits ein «AW:» im Betreff haben.

Kennt dies jemand?
Bitte warten ..
Mitglied: GuentherH
29.04.2008 um 10:24 Uhr
Hallo.

In OWA kann ich nicht auf Nachrichten Antworten, welche bereits ein «AW:» im Betreff haben.

- Fehlermeldung?
- in öffentlichen Order oder persönlicher Order
- egal welches Betriebssystem?
- bei allen Benutzern?

usw, usw...

LG Günther
Bitte warten ..
Mitglied: nimble
29.04.2008 um 10:40 Uhr
- Fehlermeldung?
Sehr aufschlussreich: «Unknown»

- in öffentlichen Order oder persönlicher Order
Antworten im Posteingang bei div. Konten

- egal welches Betriebssystem?
getestet auf WinXP (Firefox und IE5&6)

- bei allen Benutzern?
ja

Der Versand funktioniert im wenn man sich im LAN auf das OWA anmeldet, nicht aber wenn man dies von Ausserhalb versucht. Diverse Versuche haben ergeben, dass das Problem nur auftritt, wenn man auf eine Email Antwortet, welche bereits ein «AW» im BEtreff enthält, warum auch immer...

Die Emails werden dann unter Entwürfe gespeichert.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Benutzername oder Kennwort falsch bei Anmeldung über Outlook Webaccess

Frage von RagorasExchange Server3 Kommentare

Hallo zusammen Unsere Firma baut die Infrastruktur bei vielen Kunden auf, darunter fällt das Netzwerk, die Server, Clients mit ...

Windows Server

Zertifikat für RemoteApp WebAccess W2008R2

Frage von JulianOhmWindows Server8 Kommentare

Hallo Ich versuche gerade eine über das Internet erreichbare RemoteApp auf einem Windows 2008 R2 mit allen Zertifikaten zum ...

Exchange Server

Outlook Autokonfig

gelöst Frage von chatgodExchange Server4 Kommentare

Hallo liebe Mitstreiter im IT Wahnsinn Mal wieder ein echtes schmakerl. Windows Server DC 2016 Exchange Server alt 2003 ...

Outlook & Mail

Outlook Regeln

Frage von SchauerOutlook & Mail9 Kommentare

Hallo werte Kollegen, ich stehe vor einer, wohl belächelten Aufgabe, derer ich nicht Herr werde. Szenario: Der Empfang bekommt ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 2 TagenHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 2 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 6 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore29 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Windows Server
Dienstnamen und oder Deutsche und Englische Beschreibung in services.msc gleichzeitig anzeigen
gelöst Frage von vafk18Windows Server21 Kommentare

Guten Morgen, die Suche nach Diensten in services.msc gestaltet sich immer wieder schwierig, weil mir je nach Aufgabe die ...

Linux
Info Monitor für eine Schule
gelöst Frage von CAT404Linux13 Kommentare

Moin, ich möchte einen Infomonitor betreiben; derzeit läuft da ein Windows 10 Rechner bei dem Firefox beim Start in ...