Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

pc startet nicht richtig

Mitglied: 0cool

0cool (Level 2) - Jetzt verbinden

04.07.2006, aktualisiert 05.07.2006, 4947 Aufrufe, 2 Kommentare

Hey Leute,

seit ich mir ein neues netzteil eingebaut hab fährt mein PC nur noch hoch wenn er aus war wenn ich ihn zuerst starte aber der bildschirm bleibt schwarz obwohl man hört das er Bootet dann muss ich den stromschalter auf ausstellen wieder anschalten den pc booten und siehe da er fährt wieder hoch sogar mit bildschirm.

OS WINXO Pro
Altes Netzteil: FSP250-60GTA (MDN)

Neues Netzteil:
techsolo
Hight Power ATX
TP-350W
Anschlüsse: S-ATA und IDE

Bei noch mehr infos bitte melden

Was denk ihr woran das liegen könnte das mein PC auf einmal so mukken macht?

Danke scho mal für eure hilfe

0cool
Mitglied: lord-obi
04.07.2006 um 14:00 Uhr
den rechteckigen (pIV) stromstecker hast schon wieder draufgesteckt - vorrausgesetzt dein board hat den.

sonst hast nichts abgesteckt umgesteckt oder aehnliches.

mfg
lord-obi
Bitte warten ..
Mitglied: Supaman
05.07.2006 um 23:07 Uhr
die frage hast du doch selber beantwortet: es liegt am netzteil... niemand kann sagen, ob das neue netzteil "funktionsfähig" oder für deine system geeignet ist.. auch bei netzteilen gibt es manchmal inkompatibilitäten.
Bitte warten ..
Ähnliche Inhalte
Windows Server
DC startet nicht richtig
Frage von duracell0581Windows Server5 Kommentare

Hallo alle zusammen, ich habe ein kleines Problem mit einem Server Windows 2012 R2 Std. Im Server sind 2 ...

Switche und Hubs
HP Switch startet nicht richtig
gelöst Frage von newit1Switche und Hubs12 Kommentare

Hallo zusammen, ich habe einen HP 2910al-48G Switch vor mir stehen. Nach verbinden des Switches mit dem Stromnetz startet ...

Windows 10
PC startet von selbst
gelöst Frage von 129511Windows 1017 Kommentare

Hallo, ich habe folgende Systeme: - PC1 (auf dem läuft ein Windows 10 Pro und zusätzlich noch ein Win ...

Windows 7
Windows pc startet nicht
Frage von stefan.ivanovicWindows 74 Kommentare

Folgendes Ich habe einen kleinen Dell mini Laptop Immer wenn ich ihn einschalte dann kann ich aussuchen ob ich ...

Neue Wissensbeiträge
Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 2 StundenSicherheit1 Kommentar

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Microsoft Office
TEAMS - Skype for business
Tipp von Nebellicht vor 2 StundenMicrosoft Office

Hallo, ms ersetzt Skype for business durch TEAMS. Also, nicht wundern wenn mit der OFFICE365 Umgebung kein Skype for ...

Windows 10

Windows 10: Cortana und die Suche gehen bald wieder eigene Wege

Information von Frank vor 6 StundenWindows 101 Kommentar

Microsoft hat einen neuen Insider Build von Windows 10 veröffentlicht (Fast Ring, Version 18317), wo die digitale Assistentin "Cortana" ...

Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 2 TagenHumor (lol)6 Kommentare

aber wo ist der Hammer? :-)

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server21 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...