Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

pc startet nicht richtig

Mitglied: 0cool

0cool (Level 2) - Jetzt verbinden

04.07.2006, aktualisiert 05.07.2006, 4949 Aufrufe, 2 Kommentare

Hey Leute,

seit ich mir ein neues netzteil eingebaut hab fährt mein PC nur noch hoch wenn er aus war wenn ich ihn zuerst starte aber der bildschirm bleibt schwarz obwohl man hört das er Bootet dann muss ich den stromschalter auf ausstellen wieder anschalten den pc booten und siehe da er fährt wieder hoch sogar mit bildschirm.

OS WINXO Pro
Altes Netzteil: FSP250-60GTA (MDN)

Neues Netzteil:
techsolo
Hight Power ATX
TP-350W
Anschlüsse: S-ATA und IDE

Bei noch mehr infos bitte melden

Was denk ihr woran das liegen könnte das mein PC auf einmal so mukken macht?

Danke scho mal für eure hilfe

0cool
Mitglied: lord-obi
04.07.2006 um 14:00 Uhr
den rechteckigen (pIV) stromstecker hast schon wieder draufgesteckt - vorrausgesetzt dein board hat den.

sonst hast nichts abgesteckt umgesteckt oder aehnliches.

mfg
lord-obi
Bitte warten ..
Mitglied: Supaman
05.07.2006 um 23:07 Uhr
die frage hast du doch selber beantwortet: es liegt am netzteil... niemand kann sagen, ob das neue netzteil "funktionsfähig" oder für deine system geeignet ist.. auch bei netzteilen gibt es manchmal inkompatibilitäten.
Bitte warten ..
Ähnliche Inhalte
Windows Server
DC startet nicht richtig
Frage von duracell0581Windows Server5 Kommentare

Hallo alle zusammen, ich habe ein kleines Problem mit einem Server Windows 2012 R2 Std. Im Server sind 2 ...

Switche und Hubs
HP Switch startet nicht richtig
gelöst Frage von newit1Switche und Hubs12 Kommentare

Hallo zusammen, ich habe einen HP 2910al-48G Switch vor mir stehen. Nach verbinden des Switches mit dem Stromnetz startet ...

Windows 10
PC startet von selbst
gelöst Frage von 129511Windows 1017 Kommentare

Hallo, ich habe folgende Systeme: - PC1 (auf dem läuft ein Windows 10 Pro und zusätzlich noch ein Win ...

Windows 7
Windows pc startet nicht
Frage von stefan.ivanovicWindows 74 Kommentare

Folgendes Ich habe einen kleinen Dell mini Laptop Immer wenn ich ihn einschalte dann kann ich aussuchen ob ich ...

Neue Wissensbeiträge
Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 13 StundenRouter & Routing2 Kommentare

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 2 TagenWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 3 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 5 TagenInternet4 Kommentare

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware48 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke27 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement22 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V19 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...