Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Problem beim Öffnen der Benutzerkonten

Mitglied: meikel1970
Hey,
habe folgendes Prob :
Will in der Systemsteuerung Benutzerkonten öffnen und erhalte die Fehlermeldung :
Falsche Anzahl an Argumenten oder ungültige Eigenschaftszuweisung

Das Problem tauchte nun auf, weil ich das SP2 auf nen Win SP Home Maschine installieren
wollte und dabei die Event-ID 4373 erhalten habe.

Im www.eventid.net erhielt ich dann verschiedenste Hinweise wie auch den,
daß natürlich administrative Rechte vorhanden sein sollten. Nun wollte ich dies
prüfen und stelle fest, daß ich die Benutzerkonten nich einmal einsehen kann, da
ich die o.g. Fehlermeldung erhalte.

Weiß jemand nen Rat ?

Gruß

Meikel

Content-Key: 67127

Url: https://administrator.de/contentid/67127

Ausgedruckt am: 30.11.2021 um 18:11 Uhr

Mitglied: happyman
happyman 26.08.2007 um 20:21:46 Uhr
Goto Top
Du kannst es versuchen mit nem rechstklick auf Arbeitsplatz und dann auf Verwalten. Dort suchst du dann die Kategorie "Lokale Benutzer und Gruppen", danach auf benutzer. Dort siehst man alle Benutzerkonten, in den eigenschaften kann man dann auch die rechte verwalten/einsehen.

mfg happyman
Mitglied: meikel1970
meikel1970 11.09.2007 um 19:37:41 Uhr
Goto Top
Antworte erst jetzt, da es der Rechner vom Schwager ist und ich nicht immer dort bin.
Weiß nun, daß auch "Lokale Benutzer und Gruppen" nicht vorhanden sind !
Was ist wohl passiert ?
Registry-Schlüssel ?

Gruß
Meikel
Heiß diskutierte Beiträge
question
AD Server von 2012 R2 auf Server 2019 R2 hochgesetzt. Domänenlevel noch 2012 Aber nun geht kein LDAPS . LDAP geht gelöst itititVor 1 TagFrageWindows Server18 Kommentare

Hallo zusammen, wir haben die Server 2012 R2 mit Server 2019 R2 ersetzt. Neue Server kein Inplace. Die neuen DCs haben IP und Name gleich ...

question
Euro Zeichen geht nicht mehr gelöst GwaihirVor 1 TagFrageWindows 1014 Kommentare

Hallo zusammen, bei einem User geht das Euro-Zeichen nicht mehr. Er kann es nur noch über Copy&Paste aus der Zeichentabelle einfügen. Auch STRG+ALT+E klappt nicht. ...

question
Bitlockerpartition versehentlich gelöscht Läppi findet nach Partitiosformatierung mbr gpt die Partition nicht wiederPCChaosVor 1 TagFrageWindows 1010 Kommentare

Hallo zusammen, Ich habe ein riesen Problem, das mir sonst einfach erschien. Ich hatte eine Bitlocker Partition D: auf meinem C: Laufwerk installiert. Weil Windows ...

question
Mini PC lüfterlossurvial555Vor 1 TagFrageHardware8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer guten Lösung über System für staubintensive UmgebungenIch setzte zur Zeit 4 PCs in einem Lagerumfeld ein, ...

question
Dauernd gesperrter User in der ADChristianIT2021Vor 1 TagFrageWindows Server3 Kommentare

Hallo zusammen, Ich habe ein riesen Problem ich habe einen User der wird immer wieder gesperrt. Über die Eventlgs habe ich schon herausgefunden aus welcher ...

question
RDS 2019 - Excel2019 öffnet Dateien sehr langsam gelöst pr3adusVor 1 TagFrageWindows Server15 Kommentare

Guten Tag, ich habe ein Problem bei einem meiner Kunden: seit kurzem verwendet der Kunde meine RDS-Farm. Hier haben wir 2 RDS-Hosts und ein RDS-GW ...

question
Online Kalender gesuchtStefanKittelVor 1 TagFrageInternet8 Kommentare

Hallo, ein Kunde von mir sucht einen Online-Kalender zur Raumreservierung. Keine Datenschutzrelevanten Informationen. Es geht um 3-4 Besprechungsräume in einem Gebäude wo mehrere Firmen sind. ...

question
IMAP - Office365 gesperrt?NulliHBVor 1 TagFrageExchange Server15 Kommentare

Moin Zusammen Ich hoffe ich bin hier richtig :) Es geht um Office365 Exchange / Sicherheitseinstellung Ein frischer Tenant Und ich möchte auf die eine ...