Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Probleme mit dem Gerätemanager unter Win2K

Mitglied: jarhud
hallo,
habe win2k neu installiert und im gerätemanager werden zwei komponenten nicht korrekt erkannt.

1. PCI Komunikationskontroller
2. Audiocontroller für Multimedia

Was muss ich hier für Treiber bzw. Komponenten installieren?

Danke schonmal für Eure Antworten!

Gruß
henning

Content-Key: 3882

Url: https://administrator.de/contentid/3882

Ausgedruckt am: 19.09.2021 um 16:09 Uhr

Mitglied: 3598
3598 12.11.2004 um 07:21:06 Uhr
Goto Top
Moin,

es sieht so aus, dass hier ein Voicemodem nicht richtig erkannt wurde.
Vermutlich hast Du ein Modem onboard, die Treiber solltest Du auf Deiner Board-CD finden. Geh einfach mal auf "Treiber aktualisieren" und lass Dein Windows die CD durchsuchen, meistens hilft's

Gruß

Mario
Mitglied: jarhud
jarhud 12.11.2004 um 07:25:58 Uhr
Goto Top
ist richtig, es ist ein aztech modem onboard.
werd´s nach der arbeit mal versuchen!

DANKE
Heiß diskutierte Beiträge
question
2 Netzwerkkarten für 2 verschieden Netze auf einem Windows-ServerglasscolaVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, im Rahmen meiner Bachelorthesis baue ich ein Labor auf, das folgend aussieht. Ich habe einen Server und auf ihm laufen 2 VMs (1 ...

question
KVM Switch 100Hz DisplayPortDPSERVERVor 1 TagFrageGrafikkarten & Monitore1 Kommentar

Guten Tag, ich benötige bitte Hilfe für einen Kunden. Ist eigentlich nicht unser Thema und mir fehlt es am Verständnis, aber ich habe ihm gesagt, ...

question
Optimale Konfig Synology ISCSI 10GBit an Windows Server gelöst meltersVor 21 StundenFrageSAN, NAS, DAS12 Kommentare

Hallo zusammen, an einem Synology Storage habe ich einen Speicherpool, Raid 6 mit 100 TB erstellt. Die 100 TB sollen als ein Gesamtvolume an einem ...

question
LAN Verkabelung, DNS Fehler 651 und anderesSabineGVor 8 StundenFrageServer6 Kommentare

Ich habe seit 1.5 Jahren Problem mit dem Internet. Provider ist A1 (Österreich), ewige Geschichte, inzwischen 700 EUR weiter und keiner kann mir helfen. Modemtausch ...

question
Installation als Standardbenutzer oder als AdministratorUserUWVor 14 StundenFrageWindows Installation4 Kommentare

Ist die Benutzerkontensteuerung aktiviert, kann auch ein Standardbenutzer Software installieren. Das Installationsprogramm, oder genauer, UAC fragt den Benutzer dann nach einem Administrator und dem Passwort ...

question
OpnSense Unbound DNS Query Forwardingit-fraggleVor 1 TagFrageDNS3 Kommentare

Hallo zusammen, bin gerade dabei die Endian Firewall gegen eine OPNSense auszutauschen. Nun habe ich das Problem, dass bei Unbound DNS Query Forwarding keine "verünftigen" ...

question
Scheduled Tasks mit MSA ausführenFestus94Vor 1 TagFrageWindows Server8 Kommentare

Hallo zusammen, ich hoffe, ihr habt ein ruhiges Wochenende. :-) Ich sitze seit ein paar Tagen vor einem Problem, bei dem ich vermutlich einfach den ...

question
Active Directory NTDS - Settings werden nicht automatisch generiertBombadilVor 19 StundenFrageWindows Server5 Kommentare

Hallo Community :), dies ist mein erster Beitrag bzw. die erste Frage, also nur vorab so zur Info. Mein "Problem" ist aufgetaucht im Zuge des ...