Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit MODEM und Fax/Modem-Weiche....besetzt ständig Leitung

Mitglied: JulianK

JulianK (Level 1) - Jetzt verbinden

29.08.2004, aktualisiert 31.08.2004, 13979 Aufrufe, 8 Kommentare

Hi!

Folgendes Problem habe ich:

Ich habe hier eine Amtsleitung.
Ein Faxgerät, angeschlossen über Fax/Modem-Weiche (Courier Switchman)
Zwei Computer mit jeweils einem Modem.

Der Windows-PC ist mit seinem Modem bisher im Fax drinnen gesteckt (das hat hinten eine Buchse für Modems) und ist so online gegangen. Das Fax ist generell in einer Fax/Modem-Weiche. So wurde die Amtsleitung immer geholt
So bisher hat alles funktioniert.

Neuerdings besetzt das Modem aber sofort eine Leitung, nur wenn ich das Kabel schon in das Fax stecke ODER ich das Modem direkt in die Fax/Modem-Weiche stecke (wenn ich das Fax also nicht angeschlossen habe). Es wird sofort eine Leitung besetzt. Auch wenn der Rechner komplett abgeschaltet ist. Ich kann dann auch nicht mehr online gehen, da kein Freizeichen existiert aber auch wenn ich es ignoriere, funktioniert es nicht.

Wenn ich das Modem direkt in die TAE-Dose stecke, funktioniert alles einwandfrei.

So und jetzt kommt das weitere Problem.

WEnn ich einen anderen Rechner, diesmal mit MacOS X, und die selben Wege versuche, also entweder Modem in Fax oder Modem in Fax/Modem-Weiche direkt, FUNKTIONIERT ALLES EINWANDFREI!

Also es scheint so, als ginge das Zusammenspiel von Windows-PC-Modem und Fax/Modem-Weiche nicht. Vorher ging alles einwandfrei.

Ich hoffe, das Problem hat irgendwer verstanden und kennt Abhilfe?!

Vielen Dank!
Mitglied: Larz
29.08.2004 um 20:19 Uhr
Also ich weiß ja nicht wie ein Mac-Modem funktioniert, aber bei den PC-Modem ist es meistens so, dass sie die Amtsleitung (durch einstecken) auftrennen, durch sich selbst durchschleifen und dann sozusagen die Leitung an die Dose zurückgibt.
Ist evtl. das Kabel oder eine andere Hardware-Komponente getauscht worden???

Greetz
Larz
Bitte warten ..
Mitglied: JulianK
30.08.2004 um 10:09 Uhr
Also ich habe verschiedene Kabel ausgetauscht, aber es ist bei allen so.
liegt wohl nicht am kabel. sonst wurde nix getauscht
Bitte warten ..
Mitglied: Larz
30.08.2004 um 12:15 Uhr
...auch mit dem Original-Kabel nochmal geprüft??? Oft fehlt bei Zubehörkabeln die "Rückleitung"
Bitte warten ..
Mitglied: JulianK
30.08.2004 um 14:20 Uhr
funktioniert alles nicht.
aber mit allen kabel funktioniert es, wenn man das modem direkt in die tae steckt.
ich verzweifel bald!!!
Bitte warten ..
Mitglied: Larz
30.08.2004 um 20:51 Uhr
Und wenn Du direkt an die Faxweiche gehst, ohne durch das Fax durchzuschleifen`?
Wenn's dann geht, muss es ja am Fax was sein, wenn nein evtl. an der Weiche was. Ich denke mal die Faxweiche hast Du schonmal für eine Weile aus- und dann wieder eingesteckt?!?
Bitte warten ..
Mitglied: JulianK
31.08.2004 um 10:03 Uhr
Direkt in die Faxweiche funktioniert es eben auch nicht. Nur direkt in die TAE ohne Faxweiche....da funktioniert es. ich habs zwar schonmal abgesteckt,
aber noch nicht lange....mal sehen
Bitte warten ..
Mitglied: Larz
31.08.2004 um 12:44 Uhr
Also das klingt ein wenig so, als ob die Faxweiche nen Schatten hat. Ein Tauschgerät o.ä. ist nicht verfügbar, oder?!?
Bitte warten ..
Mitglied: JulianK
31.08.2004 um 15:06 Uhr
das würde ich auch alles denken wenn das leider nicht mit dem Mac so wäre. da funktioniert die weiche dann....
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Apache Module mod deflate
Frage von jensgebkenWebentwicklung9 Kommentare

Hallo Gemeinschaft, ich möchte bei der Komprimierung von js und css dieses Modul verwenden - muss ich die entsprechenden ...

Soziale Netzwerke
MyBB - Mod post via email
gelöst Frage von 127944Soziale Netzwerke4 Kommentare

Hallo zusammen, hat hier zufällig jemand Erfahrung mit folgendem Plugin: Post via email Mir geht es nur darum zu ...

ISDN & Analoganschlüsse
Fax und Internet über eine Leitung
gelöst Frage von Knoobs92ISDN & Analoganschlüsse15 Kommentare

Hallo, erstmal zum Grundlegenden System zu Hause. im 1. OG habe ich eine Easybox 803 von Vodafone. Im Keller ...

RedHat, CentOS, Fedora

Nach Installation MOD SSL geht gar kein Web mehr auf CentOS

Frage von 116480RedHat, CentOS, Fedora7 Kommentare

Hallo, ich habe ein VHOST Web auf einen Cent OS 7 eröffnet. Nun machte ich dieses , da das ...

Neue Wissensbeiträge
Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 4 TagenWindows Installation11 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Datenschutz

Gehe zurück auf Los, ziehe keine 4.000 Mark. E-Privacy (erstmal) gescheitert

Information von certifiedit.net vor 5 TagenDatenschutz

Webbrowser

Firefox 71 verfügbar mit Picture in Picture Funktion

Information von sabines vor 5 TagenWebbrowser2 Kommentare

Die neue Firefox Version 71 unterstützt, zunächst nur für Windows, Picture in Picture. Damit kann ein Video in einem ...

E-Mail
SPF beim Versenden testen
Tipp von StefanKittel vor 7 TagenE-Mail3 Kommentare

Hallo, wenn man einen SPF für einen Exchange, oder anderen Mail-Server, konfigiruert muss man das ja auch testen. Ganz ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik CRS305 4Port SFP+ Router-Switch, VMWare und Fritzbox (Netzwerk Internetproblem)
Frage von SickcultureRouter & Routing21 Kommentare

Auf der Suche nach Antworten im Netz kommt man unweigerlich auf eure Seite und die deutsche Mikrotik Blog Seite. ...

Router & Routing
Fritz VPN und WoL mit Mikrotik HEX RB750Gr2 möglich?
gelöst Frage von SionzrisRouter & Routing20 Kommentare

Hallo erstmal und danke fürs anklicken :) Ich habe folgendes Setup geplant und scheitere zurzeit an der Realisierung vom ...

Windows Server
Netzwerk Planung Homeoffice
Frage von siopoqruipWindows Server17 Kommentare

Hallo, ich plane zurzeit ein kleines Netzwerk. 5-8 User jeder mit eigenem Laptop (Lenovo T590) Windows 10 Professional Homeoffice ...

LAN, WAN, Wireless
Ca. 120 Ubiquiti Unifi AP-AC Pro in einem Netz
Frage von aditzLAN, WAN, Wireless17 Kommentare

Hallo Ubiquiti-Spezialisten, geplant ist ein flächendeckendes WLAN für ein Altenheim mit den oben genannten APs. Ich habe mal auf ...