Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit nt 4.0 Server und DSL

Mitglied: abmer

abmer (Level 1) - Jetzt verbinden

09.01.2003, aktualisiert 08.01.2004, 9619 Aufrufe, 4 Kommentare

nach neustart ist immer nur noch eine der beiden netzwerkkarten aktiv bzw. funktionstüchtig

noch mal kurz zum sachverhalt: hab auf dem nt 4.0 server eine zweite netzwerkkarte installiert, für dsl zugang.
-verbindung ins internet klappt
-nach neustart wird nur eine karte erkannt und es funktioniert nur LAN oder DSL

kann mir jemand weiterhelfen ???
bin für jeden tip dankbar
schul-abm-admin
Mitglied: Jonas
09.01.2003 um 16:40 Uhr
Stecke doch die DSL-Leitung in den Uplink-Port deines Switches/Hubs und versuche dann mit dem NT4 Rechner eine DFÜ-Verbindung ins Internet herzustellen! Nun vergibst du der Netzwerkkarte eine IP-Adresse des Lokalen Netzwerks und startest die Routing-Software - nun sollte das Problem umgangen sein - nur noch eine Netzwerkkarte wird benötigt und es klappt trotzdem... ;)

Ich hoffe, ich konnte dir helfen...
Gruss: Jonas
Bitte warten ..
Mitglied: wolfgangs
10.01.2003 um 10:19 Uhr
Hast du den Netwerkkarten zwei verschiedene IP´s gegeben? Das musst du nämlich!

Falls weitere Probleme sein sollten bitte melden.
Bitte warten ..
Mitglied: jbaar
15.01.2003 um 13:27 Uhr
Hallo,
prinzipiell solltest du den Nt4-Server überhaupt nicht an Internet stöpseln. Nimm dir einen DSL-Router und häng den an den Hub/Switch und stelle an den WKS die Route zu DSL ein. Aus Sicherheitsgründen solltest du auch über einen Proxy nachdenken. Für eine Anleitung maile mir bitte. mfg J.Baar
Bitte warten ..
Mitglied: aTOs
08.01.2004 um 18:54 Uhr
Hallo jbaar,

wäre toll, wenn Du mich kontaktieren könntest.
Für eine Anleitung maile mir bitte. mfg J.Baar
Ich wäre an dieser Anleitung interessiert.

mfg Marco
Bitte warten ..
Ähnliche Inhalte
Windows XP

Windows XP - Mit Windows NT 4.0 erstellte Basisvolumes

Frage von MetacrawlerWindows XP1 Kommentar

Hallo, ich versuche gerade mittels MDT 2013 Update 1 in einer VM eine Windows XP testinstallation durchzuführen. Ich habe ...

Verschlüsselung & Zertifikate

NT-Password (NT Hash) unter Windows generieren

gelöst Frage von PedantVerschlüsselung & Zertifikate7 Kommentare

Hallo, es muss doch irgendwie möglich sein ein NT-Password (einen NT-Hash) unter Windows zu erzeugen!? Es ist doch ein ...

Windows Update

Probleme mit WSUS 4.0

Frage von Leo-leWindows Update3 Kommentare

Hallo zusammen, ich habe wieder mal schwierigkeiten mit WSUS, vielleicht kann mir hier jemand helfen. Grundsätzlich gibt es immer ...

Drucker und Scanner

Probleme auf Multifunktionsgeräten seit futuresmart 4.0

Frage von wasserfrauDrucker und Scanner5 Kommentare

Seit futuresmart 4.0 tauchen sämtliche Probleme auf: Prozessor-Lüfter defekt, laute Piep-Geräusche und Drucken dauert länger. Kennt Ihr das?

Neue Wissensbeiträge
Grafik

Gute Spiele aus der Ubuntu Repository: SuperTuxKart

Information von NetzwerkDude vor 3 StundenGrafik1 Kommentar

Fall jemand die Firmenpolicy hat das man Linux Software nur aus dem default Repository installieren kann: Ich habe festgestellt ...

Datenschutz
Im Zweifel ist die Cloud immer unsicher
Information von certifiedit.net vor 5 StundenDatenschutz4 Kommentare

Hallo, wie schon mehrmals angesprochen, egal, womit der Dienst wirbt, im Zweifel ist es in der Cloud immer unsicher(er) ...

Entwicklung

Neu im TickX - Das neue Zusatzmodul Resourcen Syncronization

Tipp von TickXmedia-service vor 7 StundenEntwicklung1 Kommentar

Mit der aktuellen TickX Version 3.2 haben wir wieder zahlreiche Verbesserungen und Anpassungen im TickX vorgenommen. Das neue TickX-Modul ...

MikroTik RouterOS

Dynamische VLAN Zuweisung für WLAN (u. LAN) Clients mit Mikrotik

Anleitung von aqui vor 4 TagenMikroTik RouterOS2 Kommentare

1. Allgemeine Einleitung: Das folgende Tutorial gibt einen Überblick über die dynamische VLAN Zuweisung von WLAN und LAN Clients ...

Heiß diskutierte Inhalte
Ubuntu
Linux Ubuntu VNC IP
Frage von 141835Ubuntu61 Kommentare

Wie finde ich bei Linux Ubuntu die IP-Adresse vom VNC Server heraus???

Netzwerke
VPN auf Firmennetzwerk (Festplatten, Computer) einrichten, aber wie?
Frage von 81083Netzwerke34 Kommentare

Hallo, es ist ein Bisschen frustrierend. Wir haben einen 2012 R2 Server, eine Fritzbox und etwa 10-12 PC die ...

Hyper-V
Hyper-V-Host rebootet - einige wenige Gäste haben danach Ping-Zeiten von über 400ms!
Frage von DerWoWussteHyper-V18 Kommentare

Moin an alle Hyper-V Admins! Hat jemand außer mir schon einmal Folgendes erlebt? Hyper-V auf Server 2019. Server startet ...

Windows Installation
Netzwerkregistrierung mit regsvr32 über UNC Netzwerkpfad ohne Fehlermeldung gescheitert
Frage von RycoDePsycoWindows Installation18 Kommentare

Hallo, ich habe ein Problem und weiß nicht genau woran dies liegen kann. Es gibt ein Server (DomänenController) und ...