Probleme mit Serverprofilen W2000/XP

Mitglied: 945

945

16.06.2002, aktualisiert 16.11.2004, 20094 Aufrufe, 1 Kommentar

Das Laden der serverseitig gespeicherten Profile funktioniert leider nicht...

In einem Netzwerk mit W2000 / Small Business Server und XP Clients tritt folgendes Problem auf. Das Laden der serverseitig gespeicherten Profile und das Umleiten des Ordner Eigene Dateien funktioniert leider nur wenn die Benutzer auch Admin-Rechte haben, was ja nicht Sinn der Sache ist. Alle User haben Rechte auf Ihre Profildateien und allen übergeordneten Ordner sowie den Ordner auf den Eigene Dateien umgeleitet werden soll. Trozdem wird Eigene Dateien nicht umgeleitet. Das Serverprofil wird zwar erkannt (keine Meldung Server profil nicht gefunden), jedoch kommen quasi ein Windows 2000 Grundprofil am CLient an und nicht das zuvor gespeicherte XP Profil, was definitiv vorhanden ist, denn mit Admin Rechten (Domaine-Admnin) klappt alles. Irgendjemand eine Idee? Wäre sehr dankbar.
Mitglied: 6035
6035 (Level 1)
16.11.2004 um 14:10 Uhr
Das Profil... hat das das SYSTEM erstellt oder hast du es rüberkopiert???

Wenn du es einfach nur Kopiert hast klappt es nicht. Melde den User mit Admin-rechten an(das er das Profil lädt, lösche dann das gespeicherte Profil, und wenn du dann den User abmeldest wird das Profil auf dem Server gespeichert, dann nimmst du dem User wieder die Admin-Rechte und dann sollte es klappen (eigentlich) wenn sich der User wieder anmeldet.

Die Ordnerumleitung kann nur in einen Ordner vollzogen werden, auf dem der User zugriff hat
also wie sieht es mit den Rechten aus?
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
HomeOffice Pflicht - Büroaustattung vom Arbeitgeber?
h45okeg493sVor 1 TagFrageOff Topic37 Kommentare

Hallo zusammen, aufgrund der HomeOffice Situation wollte ich mal rumfragen, muss der Arbeitgeber neben der Hardware wie Notebook, etc. auch Büroausstattung wie Bürostühle zur ...

TK-Netze & Geräte
Panasonic NS700 - Endgeräte klingeln nicht, bzw. Gespräche kommen nicht an
gelöst jensgebkenVor 1 TagFrageTK-Netze & Geräte25 Kommentare

Hallo Gemeinschaft, nun habe ich mir für meine gebrauchte Anlage doch noch eine gebrauchte BRI gekauft - Installation klappte soweit auch - raustelefonieren kann ...

Windows Tools
Jemand hat bereits Teams für Ihre Organisation eingerichtet (Microsoft Teams)
nachgefragtVor 1 TagFrageWindows Tools6 Kommentare

Hallo Administratoren, bevor ich weiß, dass Internet ist voll davon, daher darf ich es kurz machen: Problem Wir nutzten ausschließlich die kostenlose Variante von ...

Internet
TV-Anschluss zu DSL Anschluss
FabioST88Vor 1 TagAllgemeinInternet14 Kommentare

Hallo zusammen, ich bin vor kurzer Zeit in eine kleine Wohnung gezogen und habe nur einen TV-Anschluss sprich das runde Kabel. Leider kenne ich ...

Switche und Hubs
Kurioses Problem IP Adresse ändern am Cisco SG350 10p
gelöst Xaero1982Vor 1 TagFrageSwitche und Hubs16 Kommentare

Moin Zusammen, ich habe hier einen neuen Cisco SG350 10p. Wie schon so oft wollte ich ihm eine neue IP geben, also gehe ich ...

Windows Server
NET 4.8 Installation scheitert auf Server 2016
gelöst powerkeksVor 1 TagFrageWindows Server13 Kommentare

Hallo, ich habe einen Server 2016 Essentials auf Blech zu laufen. Der update Stand ist aktuell. Das Gerät läuft bis dato unauffällig. Nun sollte ...

Exchange Server
Exchange 2016: Wie mit eingebetten Fotos umgehen oder ablehen
mossoxVor 1 TagFrageExchange Server15 Kommentare

Guten Morgen, Ihr kennt das Problem sicher. Statt zu scannen und PDF zu schicken fotografieren Kunden in HDR-Auflösung Quittungen ab und bomben dann 5-10 ...

Windows Server
Migration v. Exchange 2010 SP3 RU30 auf Exchange 2019
Joka2506Vor 23 StundenFrageWindows Server9 Kommentare

Hallo, ich habe bereits die 2008R2 DCs gegen 2 2016Std. ausgetauscht, die Domänenfunktionsebene und die Gesamtstruktur v. 2003 erstmal auf 2008R2 angehoben. Aktuelle Situation ...