thomasjay
Goto Top

SAGE Office Line 5.1.1377 (Elster Formluar 2014)

Guten Morgen zusammen,

nutzt jemand noch die SAGE Office Line Version 5.1.1377?

Wir haben das Problem, das wir ab 2014 kein Elster-Übertragung mehr generieren können, weil die Software Version nicht mehr unterstützt wird.

Vielleicht hat jemand doch noch eine Lösung?

Vielen Dank

Gruß

Thomas J.

Content-Key: 226077

Url: https://administrator.de/contentid/226077

Printed on: December 4, 2022 at 07:12 o'clock

Member: Anton28
Anton28 Jan 08, 2014 at 10:59:05 (UTC)
Goto Top
Servus,

kein Update auf die aktuelle Version durchgeführt ?

Gruß

Anton
Member: napperman
napperman Jan 08, 2014 updated at 13:54:00 (UTC)
Goto Top
Moin,

Genau, Du musst einfach die aktuelle Version von Elster auf dem betreffenden Rechner installieren.
Das macht Sage nicht.
Und dann natürlich das Sage Live-Update laufen lassen.