Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Screencam

Mitglied: StefanW
Hallo,

ich versuch gerade mit der Screencam von Smartguys zu arbeiten,
das klappt auch alles, also kann die Schritte aufnehmen usw.

Will ich jedoch das über die Screencam aufgenomme Bild als AVI exportieren (egal welches codec)

schneidet er die Hälfte des Bildes einfach weg, was äußerst störend ist, da ich so die hälfte vom Film nicht wiedergeben kann.


Habt ihr eine Ahnung was es sein könnte ???

Auflösung ist ganz normal auf 1900x1200 eingestellt, das sollte doch kein Problem sein oder ?


Software habe ich hier mal gezogen zum testen -->

http://www.zdnet.de/screencam_download-39002345-1262-1.htm

Aber irgendwie bekomme ich das Bild 1zu1 nicht übertragen....mhm....

Habt ihr eine Idee ?

Das PRoblem tritt auch nur beim AVI export auf...wenn ich es als GIF exportiere habe ich den Fullscreen,
oder ist das ein Problem der Sharewareversion ???

Bin ich echt ratlos...mhm

Content-Key: 100742

Url: https://administrator.de/contentid/100742

Ausgedruckt am: 30.07.2021 um 22:07 Uhr

Mitglied: Arch-Stanton
Arch-Stanton 31.10.2008 um 17:49:26 Uhr
Goto Top
Auflösung ist ganz normal auf 1900x1200 eingestellt, das sollte
doch kein Problem sein oder ?

wohl doch.

Gruß,
Arch Stanton
Mitglied: StefanW
StefanW 02.11.2008 um 21:15:05 Uhr
Goto Top
Hat niemand ne Ahnung ? Naja muss ich mir eben eine andere Software suchen....
Heiß diskutierte Beiträge
general
Telekom hat größere Störung gelöst anteNopeVor 1 TagAllgemeinInformationsdienste30 Kommentare

Moin, es scheint als hätte die Telekom gerade eine größere Störung. Bei vielen Kunden mit Telekom-Internetanschluss funktionieren Office 365 und auch IMAP-Mails nicht. Wartezeit in ...

question
Massive Probleme mit Windows Suche, Taskbar, Windows Standard Apps auf jedem Windows 10-PC im Firmennetzwerkrznr666Vor 1 TagFrageWindows 1027 Kommentare

Hallo liebe Community, die PCs in unserem Unternehmen weisen folgende Probleme auf. Die Fehler treten nach einiger Zeit auf JEDEM Windows 10-PC auf, der genaue ...

question
Absicherung Exchange ServerLKleemannVor 1 TagFrageExchange Server10 Kommentare

Hallo zusammen, wir sind bei uns in der Firma nun endlich vom Exchange POP3 Connector weggekommen und empfangen nun unsere E-Mail direkt über MX-Einträge. Nun ...

question
Anmeldeprobleme w10 auf server2012fisch56Vor 1 TagFrageWindows Server16 Kommentare

Hallo allerseits, mich bringt es fast um. Server 2012R, 7 Arbeitsstationen, alle haben einen Zugriff auf den Server, dort sind 2 Programme, alles läuft easy. ...

report
Erfahrungsbericht Vodafone - All your Verträge belong to us!anteNopeVor 1 TagErfahrungsberichtFlatrates12 Kommentare

Hallo zusammen, da the-buccaneer so nett gebeten hat, hier eine weitere Erfahrung mit und von Voodoofone. Es begab sich zur Zeit zu Weihnachten vor 3 ...

info
Happy System Administrator Appreciation Day0xFFFFVor 16 StundenInformationHumor (lol)7 Kommentare

Guten Morgen Byteschubser, ihr seid die superhelden der Wirtschaft! _Danke dass es euch (uns #eigenlob) gibt. Mögen Eure Systeme stets Viren- und Hackerfrei bleiben, eure ...

question
Robocopy - FEHLER 0 (0x00000000)emeriksVor 1 TagFrageBatch & Shell10 Kommentare

Hi, habe ich hier einen täglichen Copy Job, wo Robocopy plötzlich "Fehler 0" meldet, dass es erfolgreich sei, aber nichts kopiert. Festplatte des NAS ist ...

question
Revisionssicher SpeicherschneerunzelVor 1 TagFrageHardware4 Kommentare

Moin zusammen, bei uns in der Organisation läuft aktuell ein Projekt, welches revisionssicher Archiviert werden muss. Das Projekt hat ein definiertes Startdatum und auch ein ...